Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Désarmement automatique ne focntionne plus depuis changement de badge

Bonjour,
Ayant un système Somfy Home Alarm depuis plusieurs années nous avions le soucis du déchargement de la pile de nos badge. J'ai donc changé un des badges par un nouveau avec la vis sur le capot.
Il est bien associé au système, j'arrive bien à activer/désactiver etc... l'alarme. Cependant, le système ne voit plus quand je pars de la maison ... même a plusieurs kilomètre il ne me signale plus que je suis partie, et lorsque je rentre à la maison, le désarmement automatique par la porte d'entrée ne foncitonne plus. Si je reprend l'ancien badge RAS tout fonctionne. Ce novueau badge a bien été affecté à mon user et l'activation intelligente est bien associé à mon compte.

Auriez-vous une idée du pourquoi ça ne fonctionne plus svp ?

Merci pour votre aide précieuse,

jeremie B.
jeremie B.

jeremie B.

Niveau
0
59 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jeremie
    On va essayer de réinitialiser le badge

    Enlever la pile.
    Appuyez 5s sur chacun des boutons.
    Pour remettre la pile l'inséré d'abord du coté ou il y a une languette de contact dans le boitier, puis enfoncée la au fond, refermer le boitier.
    Si jamais la pile saute de son logement avant que vous n'ayez remis le capot il faut refaire l'opération.

    Normalement si vous vous éloignez d'une cinquantaine de mètres du Link vous devez avoir un message.

    Si ça ne fonctionne pas vérifier
    Mes équipements / Sélectionner le badge et en face de la rubrique Utilisé par vous devez avoir votre (User) dans l'application
    Ensuite
    Utilisateurs/ Sélectionner votre compte
    Rubrique Nom : Vous devez avoir la même (User) que sur le badge .

    Rubrique Badge vous devez avoir : Badge de (User)

    jeremie B.
    jeremie B.

    jeremie B.

    Niveau
    0
    59 / 100
    points

    Bonjour Jacky et merci pour votre réponse.
    J'ai donc fait la procédure. 5sec chaque boutons m=puis mettre la pile sans quelle ne saute et je suis partie dans le quartier pour tester.
    Idem, pas de popup m'indiquant que je suis partie, et quand je suis rentré l'alarme ne sait aps désactivée.
    J'ai bien mon user dans chaque menu avec le badge.
    Ce qui me surprend le plus, c'set dans le journal des évènements du SOMFY. Mon user est bien passé en gris mais dans les évènement je n'ai plus la notification "User est parti(e)", alors que je ne suis plus en surbrillance ... vraiment étrange.
    Celà peut-il avoir un lien avec la mise en place d'une Tahoma (j'ai commandé en même temps le nouveau badge et la Tahoma pour mes volets)

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Jeremie
    Pour moi il n'y a pas de lien entre Tahoma et Somfy protect sur l'activation intelligente.
    Là je ne vois pas ce qui cloche.

    Juste une question. Vous avez remplacé votre ancien badge parce qu'il n'avait pas de capot a vis ?
    Si c'est le cas, je me suis trouvé presque dans le même cas (boitier du badge cassé) et comme je sais que ce système est sensible, j'ai transféré l'électronique dans l'ancien dans le nouveau, comme ça pas d'installation. Si ça peut vous être utile.
    Pour inverser les électroniques regardez ce post
    https://forum.somfy.fr/questions/3153296-badge-modification-contact-pile

    jeremie B.
    jeremie B.

    jeremie B.

    Niveau
    0
    59 / 100
    points

    Merci pour votre retour Jacky.
    J'ai changé le badge car j'en avais marre de changer la pile tous les 4 matins. J'ai essayé de mettre des calles en plastiques comme proposés sur d'autre post mais toujours le même soucis.

    J'ai tout redemarré ce soir et refais un diagnostique complet de l'installation. Je vais voir si c'est mieux dans els prochains jours et vous tiens informé.

    Si toujours apreil je vais inverser les coques comme vous proposez.

    Merci

    jeremie B.
    jeremie B.

    jeremie B.

    Niveau
    0
    59 / 100
    points

    Bonjour.
    Suite à la réinstallation complète de mon Somfy Alarme tout est OK.

    Merci pour vos reponses

    Haut de page