Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Synapsia 1000 bouton reset X inopérant

Bonjour,
Sur le système motorisation volet battant synapsia 1000, je l'ai installé et effectué toutes les manipulations de réglages en lançant l'autoapprentissage qui a bien fonctionné. Après plus rien, tout reste bloquer. Je débranche, je remets le courant, j'ai le bip, le volet couvrant bouge mais ensuite plus rien ne réagit. J'ai donc essayé de relancer un reset avec le bouton X, mais rien ne se passe même avec un appui très long, pas de bip ni de mouvement de volet. J'ai recommencé l'opération plusieurs fois sans succès. Avez-vous une solution à ce problème? Est ce un défaut de la carte?

Merci d'avance pour votre aide
Cdlt
Y.N

Youssouf N.
Youssouf N.

Youssouf N.

Niveau
0
21 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Vous faites mal la manip de reset.
    Dès lors que vous débranchez le 230v ce n'est plus un reset que vous faites mais un hard reset.

    Faites comme suit; débranchez le 230v 60s puis rebranchez = bip.
    Appui long >7s sur bouton jusqu'au second bip et mouvement.
    Appui simultané sur M/D de la télécommande = bip et mouvement.
    Reprenez la mise en service.
    Ne pas oubliez de valider l'auto app par appui sur My puis d'affecter la télécommande par appui bref sur prog.

    Bonne journée

    Youssouf N.
    Youssouf N.

    Youssouf N.

    Niveau
    0
    21 / 100
    points

    Bonjour,
    Merci pour votre réponse. J'ai déjà effectué scrupuleusement ces étapes mais le bouton X ne réagit plus. Il ne bip pas ni n'entraîne aucun mouvement. J'ai quand même refait la manipulation après avoir reçu votre réponse sans succès.
    Merci
    Cdt
    Y.N

    est-ce que vous sentez que le bouton s'appuie ?
    Si oui, c'est ok.
    Débranchez au moins 5mn le moteur et recommencez.
    Attention, il ne faut surtout pas lâcher le bouton, sinon recommencez.

    Avez-vous d'autres moteurs ? Si oui, intervertissez une carte pour lever le doute sur les alim.

    Bonne soirée

    Youssouf N.
    Youssouf N.

    Youssouf N.

    Niveau
    0
    21 / 100
    points

    Merci pour vos propositions de solutions. Le bouton X est OK. Je ne comprends pas la manip "debrancher le moteur 5mn", à quoi cela consiste exactement ?

    Vous devez débrancher le 230v durant 5mn uniquement sur ce moteur.
    Vous rebranchez = bip, vous faites un appui long sans relâcher de >7s sur le bouton jusqu'au bip et mouvement.
    Vous faites un appui simultané sur M/D de la TC = bip et mouvement, vous reprenez la mise en service du moteur.
    Ca doit obligatoirement fonctionner.

    Haut de page