Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Non fonctionnement ELIXO SMART io ?

Bonjour,
Un moteur ELIXO SMART io a été installé il y a un an
Fonctionnement correct durant 10 ou 11 mois jusqu'à ce que j'essaie de programmer une télécommande supplémentaire Keigo io (4 touches)en utilisant les touches PROG ,SET , -et + du moteur
Au bout de qqs manipulations infructueuses tous les voyants lumineux de la carte se sont éteinds et le sont restés .
PLUS AUCUNE REACTION DU PORTAIL alors que la carte est bien alimentées en 220 v.
Y a t il un fusible caché quelque part ? La carte électronique ne présente aucune trace de surtension ou autre .
Merci de bien vouloir me conseiller afin de trouver une solution à cette panne et éviter le remplacement bête et méchant de cette carte contre une neuve moyennant quelques centaines d'euros.
Cordialement
Jean Noel Bilbaut

Merci,

jean noel B.
jean noel B.

jean noel B.

Niveau
0
1 / 100
point
  • Partager cette question
    Haut de page