Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

connexion impossible à mon alarme protexiom en 4G via l'application Somfy de mon téléphone

Bonjour,
Je n'arrive plus a me connecter avec mon téléphone via l'application Somfy, si je suis en WIFI cela fonctionne, si je suis en 4G je ne peux plus y accéder.
J'ai bien paramétré les ports via interface et redirection de port via BBox mais impossible de me connecter hors réseau local.
Je pense qu'il y a un problème avec la BBox mais je suis persuadé d'avoir tout bien paramétré !!

Merci pour vos retour

Sébastien G.
Sébastien G.

Sébastien G.

Niveau
0
95 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Testez la bonne ouverture des port 80 et 443 à l'aide de ce lien sans toucher à l'adresse ip qui s'affiche en haut.

    https://yuip.org/fr/port-check

    Bonne journée !

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Bonjour,
    J'ai testé avec votre lien et ça me signal "à huis clos" pour les 2 ports !!

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Ca veut dire que les ports ne sont pas ouverts !

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    ok.. vous pensez que c'est un problème de paramétrage de l'interface ou de la box ?
    Merci

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Les ports n'étant pas ouverts malgré la configuration, le problème est chez Bouygues. Il faut les appeler.

    Bonne journée !

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Merci, je vais essayer de voir avec Bouygues
    Bonne soirée et encore merci pour les infos

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Bonjour, oui c'est bien ce que j'ai déjà fait mais je n'ai pas la possibilité de figer l'adresse IP malgré plusieurs tentatives.
    Je vais essayer de voir avec Bouygues
    Merci
    Bonne journée

    Sébastien vous parlez maintenant de figer l'adresse IP.

    Ca n'a rien a voir avec l'ouverture des ports.

    Si l'adresse IP de la centrale change toute seule, c'est que le module IP est HS et comme ça n'existe pas en pièce de rechange, la centrale ne pourra plus communiquer.

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    C'est sur la procédure de chez Bouygues qu'il demande de cocher la case mais je n'ai pas cette case sur mon interface..
    Le module IP de la centrale a été changé il y peu de temps et avec mon ancienne freebox ça fonctionnait !!
    Mon adresse IP ne change pas.

    OK Sébastien, mais votre problème n'est pas de figer l'IP.

    Par contre vous venez de passer chez Bouygues.
    Cliquer sur le lien suivant pour voir si vous avez une adresse IP V4 ou une IPV6 ou les deux

    http://test-ipv6.com/

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Je viens de faire le test et j'ai bien une adresse IPV4 et IPV6
    Je vais essayer d'appeler Bouygues demain soir
    Encore merci Jacky

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Bonjour Jacky
    A priori pas de dhcp sur ipv6 d'activer.
    Bouygues ne sait pas ce qu'il faut faire.

    Ok Sébastien , c'est très simple.
    La Bbox est partiellement plantée suite aux dernières MAJ.

    Il faut faire un retour au paramétrage usine de la bbox et refaire votre paramétrage.

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    0
    95 / 100
    points

    Ok.. je vais essayer mais pas convaincu..
    Merci

    Haut de page