Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

volet roulant echec procedure association

Bonjour,

tout d'abord, merci a tous ceux qui liront mon message et ceux qui rendent le forum aussi utile.

J'ai un volet sur 4 qui ne repondait plus a la telecommande, mi ouvert, impossible a lever ou descendre.

Jai essayer la programmation 5sec, la double coupure sans reussir a le rendre fonctionnel.

Puis fausse manip, je l'ai supprime.

Je tente de le reappareiller : haut/bas, il apparait avec la petite cle devant ou parfois avec dhwp en +
Je selectionne oximo io puis bouton prog 1/2 sec, et j'ai "echec de la procedure".
A force de le faire, et la detection, mon volet s'ouvre mais bon impossible de le refermer.
Pourriez vous m'aider svp ?

Merci,

Anonyme
Anonyme

Anonyme

Niveau
0
47 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    0
    47 / 100
    points

    Merci beaucoup
    Oui mais j'ai échec de la procédure lorsque je cherche à appareiller le volet
    Merci de votre eclairage
    Je dois mal faire quelque chose

    Bonjour

    La procédure que je vous ai donnée ci-dessus est entièrement manuelle. Elle ne peut pas vous dire :"échec de la procédure" !

    Je ne comprend pas !

    Bonne journée !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    0
    47 / 100
    points

    Bonjour et merci pour ce retour
    J'utilise ma télécommande telos composio c'est ce qui apparaît à l'écran.
    Je vais ressayer et reprendre des photos si utile en fin de journée

    Anonyme
    Anonyme

    Anonyme

    Niveau
    0
    47 / 100
    points

    Bonjour

    En complément, Voici les photos de la télécommande.

    1-apres la double coupure, haut/bas, moteur entrée apparaît.
    Parfois un moteur dhwp apparaît également, sans que je sache à quoi il correspond. Les manip ne fonctionnent pas non plus sur ce moteur.
    Impossible de le faire descendre ou monter, uniquement les mouvements en réaction du volet.

    2- ensuite quand je le sélectionné ouis appuie sur prog, voilà ce qui apparaît :appareillage échec de la procédure.

    3- quand j'essaye l'autre procédure, appuyer sur prog longtemps, trois moteurs apparaissent mais pas celui de mon volet bloqué à en position basse/mi haute.
    Zapping trois oximo

    Merci de votre aide

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Madeleine,

    Votre moteur semble ne pas réagir correctement à l'association de votre télécommande.

    La procédure indiquée par Jean-Luc est une remise à zéro du moteur à faire directement sur le moteur afin de supprimer ce code erreur.

    Bonne journée,

    Anonyme
    Anonyme

    Anonyme

    Niveau
    0
    47 / 100
    points

    Merci je vais réessayer et m'obstiner encore car je n'y parviens pas.
    Le moteur n'apparaît pas quand je fais l'appui long sur prog, il semble désactiver.
    Il apparaît quand je fais la double coupure et l'appui haut bas, sans réussir à appareiller avec la teli composio.
    Je réessaye et vous dis.
    Je dois mal faire une des actions de la procédure proposée par Jean-Luc.

    Haut de page