Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Protexiom advanced gsm, bouton prog HS ?

Bonjour, j'ai acheté un kit alarme Protexiom advanced gsm en janvier 2023. J'ai enfin pu procéder à l'installation aujourd'hui. Toutefois je rencontre un problème. À l'étape du paramétrage j'ai voulu récupérer l'adresse IP de mon alarme sur le clavier. Mais le message Transmetteur Absent apparaît. En retournant a la centrale j'ai voulu reassocier le clavier à la centrale en appuyant sur le bouton Prog. Ce dernier ne répond pas. Pas de bip, pas de voyant lumineux. J'ai tenté la manipulation décrite dans la Doc ( enlever une pile, appuyer 20sec sur prog....), Sans succès. J'ai alors mis des piles neuves dans la centrale et même dans le clavier, toujours sans succès.

Je précise que lorsque j'ai mis les piles dans les éléments (détecteurs...) Le bip et le voyant de la touche prog sur la centrale ont bien fonctionné. J'ai même associé ma sirène extérieure.

Je ne comprends pas pourquoi une fois la centrale fixée au mur la touche prog ne fonctionne plus et mon clavier ne trouve pas ma centrale.

J'ai aussi essayer de récupérer mon adresse IP via l'invit de commande mais le ping ne répond pas.

Si quelqu'un peut m'aider. Je le remercie par avance.

Bonne soirée.

malek T.
malek T.

malek T.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    malek T.
    malek T.

    malek T.

    Niveau
    0
    22 / 100
    points

    Bonjour Jacky,
    Je vous remercie sincèrement de votre aide.
    Malheureusement après 3 essais de la procédure que vous m'indiquez cela ne fonctionne toujours pas.
    Je n'ai pas de bip au moment où je rebranche le câble d'alimentation et la prise RJ45.

    Que puis-je faire ?

    Je vous remercie à nouveau pour le temps dédié à m'aider à installer mon alarme.

    Très simple Malek.
    Le module IP a lâché dès l'installation.
    Vous êtes sous garantie, attendez qu'un Yello prenne en compte votre demande de SAV

    Pour facilité la recherche, indiquer le numéro de la centrale longueur 6 chiffres commençant par 5 ou 6

    malek T.
    malek T.

    malek T.

    Niveau
    0
    22 / 100
    points

    Aïe !
    On peut dire que j'ai vraiment pas de chance.
    Le seul numéro qui commence par un 5 ou un 6 sur la centrale est 639012.
    La centrale est en effet sous garantie (achat janvier 2023).
    J'attends donc la prise de contact.

    Merci encore.
    Bonne soirée.

    Haut de page