Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail à ventail ne répond pas à la télécommande en mode alimentation électrique

Bonjour,
Mon portail à 2 ventaux, motorisé avec Exavia 500, n'a pas voulu s'ouvrir ce matin sous mode "alimentation électrique", malgré des essais avec 3 télécommandes.
J'ai coupé le fusible et il a fonctionné normalement sur "batterie".
Je suis repassé sous mode "alimentation électrique" et les 2 ventaux ont fonctionné de nouveau correctement, mais jusqu'à quand ?
Quelle peut-être la cause de ce dysfonctionnement et que faut-il éventuellement faire pour éviter que ça se reproduise? Problème d'électronique à changer ?
Je vous remercie pour vos réponses.
Cordialement
Patrick B.

Patrick B.
Patrick B.

Patrick B.

Niveau
1
301 / 750
points
  • Partager cette question

    Réponses

    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    1
    301 / 750
    points

    Bonjour,
    Merci pour votre réponse.
    Je suis sur le Bassin d'Arccachon et on ne subit pas de températures caniculaires en ce moment, sauf mercredi 9 août.
    Le boîtier a 8 ans.
    Cordialement

    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    1
    301 / 750
    points

    C'est ce que j'avais prévu de faire

    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    1
    301 / 750
    points

    Bonjour,
    Ce matin, 3 jours après, le problème s'est reproduit.
    Impossible d'ouvrir le portail sous mode "alimentation électrique"
    Passage sur "batterie" pour le faire fonctionner..
    Je suis repassé sous mode "alimentation électrique" et les 2 ventaux ont fonctionné de nouveau correctement.
    Je ne sais pas quelle(s) conclusion(s) en tirer.
    Je vous remercie pour vos réponses.
    Cordialement
    Patrick

    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    1
    301 / 750
    points

    Le boîtier a 8 ans donc plus sous garantie à priori.

    Je suppose qu'il faut le remplacer.par le boîtier Exavia 500 Star Wispa 800 Référence 1870793 à 186 € sur le site internet Somfy.

    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    1
    301 / 750
    points

    Bonjour,
    J'ai contacté Richy C qui m'a demandé l'âge du boîtier électronique; je l'ai relancé le 21/08 mais toujours pas de retour de sa part à ce jour.
    Entre temps, l'ouverture du portail a fonctionné normalement.
    Cordialement
    Patrick B

    Haut de page