Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème installation vérins Exavia Star sur mon portail ?

Bonjour,
En fin de course le moteur accélère puis tape dans la butée et se met en sécurité. Le second moteur s'arrête également (en sécurité). Que faire ? Par contre à la fermeture, tout fonctionne normalement. Par contre, lorsque l'on arrête la course du premier vantail, il s'arrête normalement, le second s'ouvre normalement également. Par contre à la fermeture, le second vantail, qui est en fait le premier à s'ouvrir, tape sur la butée de sol et se réouvre en partie. J'ai l'impression que le moteur se met en sécurité avant même sa course de 90°. Quelle est la solution ?
Cordialement.
Merci.

Christian C.
Christian C.

Christian C.

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pour bien comprendre la problématique pouvez-vous poser ici une vidéo sonore ?
    Quel âge l'installation ?

    Christian C.
    Christian C.

    Christian C.

    Niveau
    0
    24 / 100
    points

    Bonjour.
    Merci VRod pour les conseils.
    Je ne peux pas faire la vidéo car je n arrive pas à effacer les réglages.
    Le voyant rouge clignote tout le temps 2 fois.
    A aucun moment il ne s éteint pour pouvoir procéder à la manœuvre d'annulation des réglages où il faut appuyer 2 secondes sur le bouton et commencer la procédure.....
    Merci

    Christian C.
    Christian C.

    Christian C.

    Niveau
    0
    24 / 100
    points

    Bonjour.
    Merci VRod pour les conseils.
    L'installation n'est pas terminée, c'est en cours. Les vérins achetés, il y a même pas deux mois chez SOMFY directement .
    Je ne peux pas faire la vidéo car je n arrive pas à effacer les réglages.
    Le voyant rouge clignote tout le temps 2 fois.
    A aucun moment il ne s éteint pour pouvoir procéder à la manœuvre d'annulation des réglages où il faut appuyer 2 secondes sur le bouton et commencer la procédure.....
    Merci

    Bonjour Christian,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre boitier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page