Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

programmation butées

Bonjour,
moteur filaire sur volet roulant de baie.J'ai installé un micro module pour volet (ref 214568).cette installation fonctionnait parfaitement avec des télécommandes telis et smoove origine .
j'ai du changé l'axe par un ZF54ainsi que les attaches par des verrous clicksur. ce qui a changé le positionnement des butées.
en butée haute (ouverture ) butée en place par contre butée basse (fermeture) lorsque les verrous plaquent la parois le moteur ne se coupe pas ;il faut appuyer sur MY pour l'arrêter
le moteur filaire possède des boutons avec fente pour positionner un tournevis plat
le blanc réagi et positionne le volet en position haute
par contre le jaune aucune réaction je tourne dans le vide
merci un grand merci à ceux qui me liront et me répondront .

Merci,

richard C.
richard C.

richard C.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Si le bouton tourne dans le vide, soit quelque chose est mal remonté, soit la cage fdc est morte.

    Bonne journée!

    Haut de page