Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mes intellitag ne sont pas reconnus par le link après le changement de pile, que faire?

Bonjour,
J'ai 3 intellitag.
2 d'entre eux, au moment de changer la pile ou recalibrer, ne sont pas reconnus à la fermeture du capot. J'ai tout essayé, mais rien n'y fait.
Le 3e, quant à lui, déclenche parfois l'alarme avec comme message "ouverture du capot", alors que rien ne se passe
Cela arrive à n'importe quel moment.
En gros, sur les 3 intellitag, aucun ne fonctionne vraiment...
Achetés en août 2020.
Que faire?

Merci,

Julie V.
Julie V.

Julie V.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Bonjour Julie
    Si l'application vous demande de fermer le capot c'est qu'ils sont reconnus lors de l'insertion de la pile.

    Au lieu de fermer le capot appuyer fortement sur le petit picot pour passer l'étape et vous pourrez remettre le capot après.

    Julie V.
    Julie V.

    Julie V.

    Niveau
    0
    34 / 100
    points

    Jacky M., J'ai essayé ce que vous m'avez dit mais rien ne se passe.
    J'ai toujours le message "fermer le capot de l'intellitag".
    Je n'arrive donc pas à passer cette étape et mes intellitag ne fonctionnent donc pas.
    Je suis très embêtée......

    Julie V.
    Julie V.

    Julie V.

    Niveau
    0
    34 / 100
    points

    Bonjour,
    J'ai encore essayé différentes manipulations, rien ne fonctionne.
    J'ai essayé de contacter le SAV à plusieurs reprises mais toujours de l'attente et au bout de 10minutes, ça raccroche.
    J'ai vraiment besoin d'une solution. Que faire?
    Dans l'attente d'être contactée par un Yello, voilà les photos de mes intellitag non reconnus par le link.
    Sachant que le 3e fonctionne mais se met en alarme avec détection d'ouverture de capot de façon complètement aléatoire....
    Ma maison n'est donc plus protégée.
    J'ai besoin d'aide.
    Merci

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Julie,

    Je vois que 2 sur 3 de vos Intellitag ont une réception radio très faible. Ces capteurs sont-ils posés sur une surface en aluminium ? Si c'es le cas, le mieux serait de mettre une cale en bois ou liège entre le capteur et la fenêtre. Il faudrait vérifier que ce n'est pas un problème de perturbation radio.

    Bonne journée,

    Charlotte P.
    Charlotte P.

    Charlotte P.

    Niveau
    0
    57 / 100
    points

    Bonjour

    J'ai exactement le même souci ce jour 2 ans après mon installation qui jusque là n'avait jamais eu de souci.
    Comment avez vous résolu votre problème ?
    C'est l intellitag de ma porte d'entrée en plus...
    Bien à vous

    Julie V.
    Julie V.

    Julie V.

    Niveau
    0
    34 / 100
    points

    Maud F, mes intellitag ne sont pas sur de l'aluminium et ont toujours fonctionné jusqu'à présent...
    Charlotte P., Je n'ai toujours pas résolu mon problème....
    Toujours en attente d'une réponse.........

    Bonjour
    Sur la documentation Home Alarme il est indiqué que la durée de vie des piles sur les Intellitags est de 1 an.
    A travers les différents Postes il semble que le problème de reconnaissance apparaissent si ont attend que la pile soit complètement vide soit 2 ans pour la changer.

    Si ça peut aider dans la recherche de la solution et éviter les problèmes a venir.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Julie,

    Pouvez-vous rapprocher votre Link de vos intellitag, les supprimer et les réassocier s'il vous plaît ?

    Bonne journée,

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Charlotte,

    Je vois qu'un de vos Intellitag a besoin d'être recalibré et qu'il a une mauvaise réception radio et un deuxième bien calibré avec également une mauvaise réception radio. Pouvez-vous essayer de rapprocher votre Link et de les supprimer/réassocier s'il vous plaît ?

    Bonne journée,

    Charlotte P.
    Charlotte P.

    Charlotte P.

    Niveau
    0
    57 / 100
    points

    Bonjour

    J'ai profité de tout vos messages pour essayer plusieurs choses.
    Malheureusement rien ne fonctionne et mon intellitag ne fonctionne pas. Je suis très embêté car c'est celui de ma porte d'entrée principale en plus. J'ai acheté le gros pack en juillet 2021

    Avez vous une autre idée/ solution pour que ma pile soit moi aussi détecté ?

    Belle soirée

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Charlotte,

    Nous allons remplacer l'intellitag qui vous pose problème, je viens de vous envoyer un mail.

    Bonne journée,

    GILBERT C.
    GILBERT C.

    GILBERT C.

    Niveau
    0
    70 / 100
    points

    Bonjour,
    au changement de la pile de mon intellitag de ma porte d'entrée, la centrale Link n'a pas bipé comme elle l'a fait lorsque j'ai fait celui de la chambre. La procédure reste bloquée sur fermer le capot. J'ai changé plusieurs piles neuves.
    Le matériel a été acheté en juillet 2021.
    Merci pour votre réponse

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Gilbert,

    Pouvez vous essayer avec le capot d'un autre intellitag.

    Bonne journée.

    GILBERT C.
    GILBERT C.

    GILBERT C.

    Niveau
    0
    70 / 100
    points

    Bonjour Maud,
    j'ai utilisé un autre capot sans succès, j'ai reboosté l'état du système. Tout est ok, sauf la porte d'entrée qui me signale de changer la pile.
    J'ai appuyé fortement sur le petit picot + de 10 secondes, sans succès
    J'ai placé la centrale à côté et refait la procédure sans succès.

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Gilbert,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    laurent A.
    laurent A.

    laurent A.

    Niveau
    0
    61 / 100
    points

    Bonjour, pareil deux intellitags qui ne fonctionnent plus après changement de piles :(
    J'en ai quatre qui fonctionnent toujours normalement.
    Si quelqu'un peut m'aider svp.

    En vous remerciant par avance.

    laurent

    laurent A.
    laurent A.

    laurent A.

    Niveau
    0
    61 / 100
    points

    bonjour Jacky
    Désolé on voit où ce firmware ?

    Merci à vous.

    laurent A.
    laurent A.

    laurent A.

    Niveau
    0
    61 / 100
    points

    Rebonjour, version 4.0

    laurent A.
    laurent A.

    laurent A.

    Niveau
    0
    61 / 100
    points

    Je ne connais pas vraiment le fonctionnement du forum, mais est-ce que des gens de Somfy ce manifeste du coup ?
    Merci à vous.

    laurent A.
    laurent A.

    laurent A.

    Niveau
    0
    61 / 100
    points

    Merci Jacky, j’ai plus qu'à attendre :)

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Laurent,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Haut de page