Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Navilink 59 et TaHoma

Bonjour,

Suite à un dysfonctionnement (doublon RDC et plus de conso) de la synchro TaHoma et PaC IO Atlantic via deux Navilink 59, j’ai supprimé l’équipement Atlantic sur l’appli TaHoma.

Depuis, impossible de ré-appairer.
En suivant les instructions, le Navilink 59 affiche « ok » mais TaHoma ne trouve aucun équipement. J’ai essayé depuis les deux Navilink, idem.

J’attendais avec impatience la mise à jour de mardi car un Yellow (Vanessa il me semble) avait mentionné à plusieurs utilisateurs que le problème était connu et allait être corrigé lors de la prochaine MàJ.

J’ai mis à jour la TaHoma et mon appli iOS mais il est toujours impossible de re-appairer ma PaC avec la TaHoma.

L’équipe des Yellow peut-elle m’aider à résoudre ce problème s’il vous plaît ? :)

Merci,
Jeremy

Jeremy U.
Jeremy U.

Jeremy U.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jérémy,

    Si vous avez supprimé votre PAC, il vous faudra réinitialiser votre Navilink pour pouvoir l'appairer de nouveau.

    Bonne journée,

    Jeremy U.
    Jeremy U.

    Jeremy U.

    Niveau
    0
    13 / 100
    points

    Oui, en effet, ça marche !

    Il faut d'abord effectuer un reset côté PaC et du côté de tous les Navilink.

    La doc : https://www.atlantic.fr/aide/pompe-a-chaleur-air-eau/fonc...

    Et ensuite, il faut resynchro le tout avec la PaC.

    La doc : https://www.atlantic.fr/aide/pompe-a-chaleur-air-eau/fonc...

    Et seulement à ce moment là, on peut resynchro avec Tahoma.

    Merci.

    olivier D.
    olivier D.

    olivier D.

    Niveau
    0
    24 / 100
    points

    Bonjour,
    j'ai un probleme similaire et malgré la réinitialisation les sondes secondaires ne se connectent pas.
    Est il possible que le bug soit du à l'enregirstrement des sondes sur la tahoma ? J'ai tout supprimé mais est ce resté en cache ?
    Si un yellow peut regarder Code PIN: 1224-9778-2145
    merci beaucoup !

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Olivier,

    Vous parlez de vos vannes IO ou de votre thermostat?
    Je vois toujours les équipements sur votre box.
    Souhaitez-vous que je les supprimes?

    Merci,

    olivier D.
    olivier D.

    olivier D.

    Niveau
    0
    24 / 100
    points

    Merci, je parlais de sondes secondaires Atlantic. Tout est donc déjà supprimé et ce n'est pas la source de mon problème.
    Merci d'avoir regardé

    Haut de page