Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Thermostat connecté V2 Appairage non fonctionnel ou Recepteur radio HS?

Bonjour,

Jusqu'alors, mon thermostat connecté commandait mon chauffage sans difficultés, que ce soit en mode manuel ou en programmation. Désormais le récepteur radio n'actionne plus la sortie NO (CH COM-CH ON NO). La procédure d'un nouvel appairage avec le thermostat se fait sans encombre sauf que le clignotement de la LED verte du récepteur s'éteint au bout de plusieurs minutes et pas 10 secondes comme indiqué dans la notice. Comment alors s'assurer que l'appairage est fonctionnel? Car le contact NO (ou NC) ne bascule toujours pas pour enclencher le chauffage. D'ailleurs, que le récepteur radio soit alimenté ou pas, le contact NO est toujours ouvert et le contact NC est toujours passant. Est-ce que le problème est l'appairage ou est-ce que le récepteur radio est HS?

Merci d'avance pour votre support

Louis
Louis

Louis

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Pierre M.
    Pierre M.

    Pierre M.

    Niveau
    0
    35 / 100
    points

    Bonjour, j'ai également le même soucis, le récepteur radio n'actionne plus ma chaudière. J'ai refait l'appareillage du thermostat, même de l'appli et de celle du récepteur, mais rien ne fait, le récepteur ne déclenche pas le chauffage.
    (ma chaudière fonctionne, car en shitant le fil pilote ou en utilisant mon ancien thermostat, tout est ok.)
    je commence à être décu pas SOMFY, car 3 mois après avoir du changer la carte de mon portail qui était ko (pour quelle raison.... !) voici le récepteur du thermostat qui est ko !! y a t'il un problème de fiabilité au dela de 3 ans d'utilisation ?
    merci d'avance.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Louis et Pierre,

    Pouvez-vous me dire si vous entendez le contact "claquer" dans votre récepteur lorsque vous donnez un ordre de 16°C et de 26°C avec 2 mins d'intervalle ?

    Si non, je vous invite à reset le récepteur et le thermostat en appuyant 10 secs sur le bouton prog du récepteur et du Thermostat (Ne surtout pas appuyez sur le bouton reset).
    Puis réessayer l'appairage. L'association s'est-elle bien réussie ?

    Bonne journée,

    Louis
    Louis

    Louis

    Niveau
    0
    13 / 100
    points

    Bonjour et merci pour les réponses.
    Le relais du récepteur ne 'claquant' pas. J'ai donc refait un reset (bouton prog). L'appairage a finalement fonctionné : la LED verte du récepteur s'est éteinte rapidement. Mon système est de nouveau fonctionnel.

    Haut de page