Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

L alarme se déclenche sans raisons, ni notifications.

Bonjour,
J ai une alarme Home alarme avec une sirène intérieur, une sirène extérieur, 1 Link, 13 intellitags, et 2 capteurs de présence intérieur.

Mon problème est que l alarme se déclenche intempestivement en mode jour ou nuit, sans aucune détection de capteur (donc a priori, aucuns problèmes) et sans que je sois averti par des notifications de défauts, ni de notifications d alarme en cours. Pour autant, je reçois bien les notifications quand je mets mon alarme en mode jour, nuit ou quand je la coupe.
J ai arrêté d'utiliser mon alarme la nuit car ce problème est survenu 3 fois en 2 semaines (en pleine nuit) avant d'en avoir assez , mais je me suis aperçu que le phénomène était le même le jour, quand nous n étions pas présent, ni averti du problème.
Afin de préserver mon voisinage, j ai coupée toute utilisations jusqu'à que je trouve une réponse à mon problème,
Pour information, préventivement, pour essayer de régler le problème, j'ai changé les piles des intellitags et sirène intérieur et extérieur, puis calibré tous les capteurs, le problème est le même...

Quelqu'un a t'il eu le même souci, ou une solution pour régler le souci ?

Merci pour votre aide
Cordialement
Julien

Julien L.
Julien L.

Julien L.

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    Julien L.
    Julien L.

    Julien L.

    Niveau
    0
    43 / 100
    points

    Merci Jacky pour votre retour, mes problèmes proviennent je pense de mon Link, j ai essayé de supprimer et réinstaller mon wifi sans succès j ai fais toutes les étapes mais rien y fait, j ai contrôlé la position du Link puis installer a côté de ma box (j'ai une livebox 5 Sosh en WiFi intelligent 2.4/5Ghz), vérifier mon wifi qui est excellent sur tout les appareils, vérifier que j'étais bien en WPA/WPA2, appuyez minimum 20 sec sur le bouton du côté du link, rien ne fonctionne, je me demande si mon Link est HS, comment peux t'on vérifier son bon fonctionnement? Voici mon numéro de Link BU011101CB3B2017
    La seul chose durant la réinstallation du Link, j ai l'impression que le clignotement rapide n est jamais rapide malgré une longue attente de plusieurs minutes voir dizaine de minutes.....
    Merci de votre aide
    Cordialement
    Julien

    Julien L.
    Julien L.

    Julien L.

    Niveau
    0
    43 / 100
    points

    Re, voici l étape où je reste bloqué dans les photos jointes,

    Merci pour votre aide
    Julien

    Julien L.
    Julien L.

    Julien L.

    Niveau
    0
    43 / 100
    points

    Merci Jacky pour votre retour rapide, j ai essayé l procédure mais le problème reste le même avec les mêmes symptômes, pas de clignotement rapide mais malgré tout je détecte bien le réseau Somfy, et reste bloqué a la même étape , voir les photos jointes de l essai et l endroit de blocage.
    Merci de votre aide
    Cordialement
    julien

    Vous n'êtes pas bloqué Julien vous avez oublié comment on installe le Link

    Votre smartphone doit obligatoirement être connecté sur le Wifi 2.4.
    Si vous avez un doute désactiver le temps de l'installation les Wifi 5 - 6 de votre box internet.

    Ensuite lancer l'installation, sélectionner le Wifi Somfy...... ne tenez pas compte du message 'pas d'internet" et faite suivant sur l'application.

    Ce n'est pas vous qui donné les informations du Wifi au Link mais le smartphone.

    Julien L.
    Julien L.

    Julien L.

    Niveau
    0
    43 / 100
    points

    Bonjour jacky, non je n' ai pas oublié, le problème est que je n'ai pas trouvé où se trouve dans mon téléphone la sélection 2.4 ou 5GHz et ne sais pas si cela est possible depuis mon téléphone (Oppo X3 lite) car j' ai regardé partout et l info est introuvable, mon téléphone bascule tt seul en fonction où il se trouve dans la maison en 2.4 ou 5GHz pour avoir toujours une connexion optimum, j ai donc mis ma box en 2.4GHz pour info ce paramètre n'est pas accessible depuis l application ou son espace orange ou Sosh mais uniquement depuis l adresse (barre de recherche internet) 192.168.1.1 pour les livebox orange/sosh. J ai donc été obligée de reconfigurer tous mes appareils, caméra (non Somfy), Google home etc..
    Une fois la réinstallation de l alarme faite en 2.4GHz pouvons nous rebasculer la box en bande 2.4/5GHz sachant qu'à priori je ne peux pas mettre mon téléphone en 2.4, car le wifi pour l ensemble de mes appareils fonctionne beaucoup mieux dans toute la maison en wifi intelligent, et cela m embête d impacter le fonctionnement de toute la maison uniquement a cause de la bande accepté par l alarme.

    Merci par avance et bon weekend
    Cordialement
    Julien

    Bien entendu Julien il faut réactiver tous les wifi.
    Je conseil de désactiver sur la Box car la majorité des personnes ne savent pas connecter leur smartphone sur une bande précise.

    Il est même recommandé de répartir les différents matériels en fonction du Wifi qu'ils supporte, car chaque bande Wifi c'est comme un compteur d'eau, plus on ouvre de robinet et moins y a de débit.

    Haut de page