Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

le link ne se connecte plus au WIFI?

Bonjour,

1-Chez moi: Suite à un changement de box chez le même opérateur (bouygel), je n'arrive pas à faire le changement de réseau. j'ai suivi la vidéo de l'aide (dont la dernière partie ne me semble plus à jour) et tenté le paramétrage de la box même si le doc de votre site ne ressemble pas totalement à l'interface de ma box. j'ai bien du wifi chez moi, la clé est correcte et le link et à 50cm de la box, box redémarrée... mais la manip se solde toujours par un échec de l'installation.

2- chez mon beau père (abonnement free) de nombreux intellitag ont une puissance radio à zéro alors qu'ils sont dans un rayon de 5m sans obstacle. et depuis hier perte du wifi avec impossibilité de reconnexion alors qu'on a redéparrer la box et qu'il y a du wifi dans la maison, link à moins d'1mètre

Merci de m'aider à trouver une solution à ces 2 problèmes

Grégory G.
Grégory G.

Grégory G.

Niveau
0
42 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Gregory
    Pour chez vous vérifier que vous respectez bien les prérequis dans la FAQ ci jointe
    https://support.somfyprotect.com/hc/fr/articles/207224089...

    Pour votre beau père qui a signaux faibles sur les intellitags, avez vous changé les piles.
    Sur les intellitags il faut les changer tous les ans, sur les sirènes et le radars tous les deux ans.

    Grégory G.
    Grégory G.

    Grégory G.

    Niveau
    0
    42 / 100
    points

    bonjour:

    1 - je vais revérifier les pré-requis er relancer une fois de plus. Est-ce que le point 4 du lien ci-dessous contient bien la totalité des pré-requis et sont-ils à jour (génération de bbox différentes?)?

    2 - concernant le problèmes chez mon beau-père: ok je veux bien changer les piles (même si l'appli me dit qu'elles sont ok). En revanche cela ne résoudra pas la question du wifi sur cette installation: le link ne se connecte plus au wifi sans qu'aucun changement n'est été fait sur le réseau de la maison. Les pré-requis n'ont pas été modifié, la box redémarré... cependant la reconnexion réalisée selon votre méthode ne marche pas.

    cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Ok Grégory je vais essayer de vous donner quelques point de contrôle supplémentaires.

    Pour les box internet ADSL ou Fibre même combat, la seule évolution qui peut vous gêner à l'installation c'est les WIFI 5 et 6 sur lesquels le smartphone se connecte par défaut ce qui bloque l'installation du Link qui lui ne fonctionne qu'en 2.4.
    Soit vous savez connecter votre smartphone en 2.4, mais pour éviter toute complexité, je recommande de désactiver le temps de l'installations les WIFI 5 et 6.

    A partir de là les autres prérequis de la FAQ doivent être respectés.

    Pour l'installation du link deux points important :
    Le premier et pas des moindre obtenir la Led qui fait une vague lente. Pour ça je vous recommande la solution de Guillaume que j'ai mis en pièce jointe.

    Ensuite quand on réinstalle on oublie souvent que le réseau qu'il faut sélectionner c'est celui qui s'appel Somfy ... ou Myfox..., ne pas tenir compte du message "pas d'internet" et cliquer sur suivant dans l'application.
    C'est le smartphone qui donne les informations du Wifi au Link d'ou l'importance qu'il soit connecté en 2.4.

    Enfin si vos Link on 5 ans ou plus, assurez vous que la batterie est encore opérationnelle. Quand vous débranchez le Link la led doit rester allumer.
    Si ce n'est pas le cas le Link est HS.

    Grégory G.
    Grégory G.

    Grégory G.

    Niveau
    0
    42 / 100
    points

    bonjour,

    je pense avoir tout tenter conformément à vos recommandations que ce soit en paramètrage bbox et avec les lumières du link (vagues lentes, rapides...). L'installation échoue systématiquement à l'étape connexion au cloud somfy sur le téléphone. voir doc en pj.
    j'ai pour l'instant rétabli les paramètres usine de ma bbox.
    pouvez-vous jeter un oeil sur les captures d'ecran svp.

    pour info ma box ne me donne pas l'accès à du 802.11 b/g mais juste du wi-fi 4 (b/g/n) ou du anciennes versions wi-fi (b/g) pour les paramètres radio

    merci d'avance

    Grégory G.
    Grégory G.

    Grégory G.

    Niveau
    0
    42 / 100
    points

    bonsoir

    ALLELUIA

    par contre je ne sais pas comment j ai fait

    Haut de page