Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible d'ajouter un équipement sur ma Tahoma switch

Bonjour,

Suite à un problème de fibre sur ma box, plus d'internet sur une journée, ma Tahoma s'est retrouvée hors connexion sur cette période. Lors de la récupération de ma connexion, la tahoma s'est remise a fonctionner. J'ai pu a nouveau piloter mes volets roulants, sauf un qui s'est retrouvé en défaut sur mon appli Tahoma. J'ai supprimé l'équipement afin de l'ajouter a nouveau. Mais impossible de l'appairer de nouveau.
La télécommande Smoove rts pour ce volet fonctionne très bien.
Comment puis-je faire pour régler ce problème?

Merci,

Thomas C.
Thomas C.

Thomas C.

Niveau
0
42 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Thomas
    Rapprochez votre tahoma du volet le temps de l'appairage

    Thomas C.
    Thomas C.

    Thomas C.

    Niveau
    0
    42 / 100
    points

    Bonjour Jacky,

    Ma Tahoma est déjà à 2 m du VR.

    Merci,

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    C'était une possibilité
    Comme c'est un RTS il n'y a pas de clé de sécurité.
    Donc aucun idée du problème.

    Thomas C.
    Thomas C.

    Thomas C.

    Niveau
    0
    42 / 100
    points

    Bonjour Jacky,

    Je vous ai donné une mauvaise information, il s'agit de la technologie iO et non RTS.

    Merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    La je comprends mieux.
    Il faut réinitialiser le moteur.

    Thomas C.
    Thomas C.

    Thomas C.

    Niveau
    0
    42 / 100
    points

    ça marche, je vais m'occuper de ça cette après-midi.
    Je reviens vers vous pour vous tenir au courant.
    Merci pour votre aide.

    Thomas C.
    Thomas C.

    Thomas C.

    Niveau
    0
    42 / 100
    points

    Mon VR est de nouveau pilotable via ma Tahoma après remise à 0 du VR.
    Merci Jacky pour votre aide

    Bonjour les Yello's, j'ai un soucis qui apparemment a déjà été soumis : j'ai supprimé par erreur mas baie gauche sur mon installation et je n'arrive pas à l'ajouter à nouveau.Les appairage volet roulant -> télécommande unitaire fonctionnent bien en direct.
    Mon Pin est 2006-6331-1305
    Sauriez vous faire réapparaître ce volet sur l'App ou me donner la méthode.
    Cordialement
    Merci par avance

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour André,

    J'ai appairé de nouveau le volet à votre application.

    Bonne journée,

    Haut de page