Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Plus de remonté d'info depuis redémarrage Tahoma Switch

Bonjour,

Depuis hier autour de 13h j'ai redémarré ma Switch pour réorganiser ma multiprise, j'ai du reconfigurer l'accès au WiFi.

Depuis je n'ai plus de remontés d'informations sur mes sondes de températures Zigbee ainsi que sur ma PAC Atlantic connecté en iO. La commande de la PAC (ex: changement de température) n'est pas possible non plus.

Seul mes ampoules reste pilotable par la Tahoma Switch au travers du pont Philips Hue.

Mon PIN : 2005-3963-6961

Merci,

Florent
Florent

Florent

Niveau
1
101 / 750
points
  • Partager cette question

    Réponses

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour,

    La suppression, réappairage des capteurs Zigbee résoud le problème. Je l'ai fait pour 1 capteur, cependant, j'aimerai garder l'historique des températures.

    J'ai déjà perdu l'historiques des relevés pour ma PAC il y a quelques semaines, si un Yellow pouvait faire une manip pour sauver mes données svp ?

    Cordialement,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour Vanessa,

    Merci de votre réponse.
    Quelle est votre préconisation ? Je dois tout supprimer/réassocier moi même ?

    Bonjour Florent,

    Même en effectuant cette opération, vous ne pourrez pas récupérer les données du capteur.
    Elles sont supprimés en même temps que l'équipement.

    Bonne journée,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour Vanessa,

    j'ai bien compris que je devais faire une croix sur l'historiques des données. J'ai supprimer tous les éléments gérer par la Tahoma Switch.

    j'ai pu réassocier les capteurs de températures, par contre la PAC Atlantic Alfa Extensa + Navilik 59 n'est pas détectée. J'ai suivi la procédure s'association habituel mais a la fin du processus j'ai obtenu le message "Aucun produit n'a été détecté".

    Cordialement,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour Vanessa,

    Je suis surpris de constater que pour résoudre ce problème, il soit nécessaire de réinitialiser ma PAC avec les deux Navilink installés dans ma maison. Normalement, la manipulation d'association indiquée dans l'application devrait suffire à partager la clé iO entre la Navilink et la Tahoma switch.

    Il y a quelques semaines, j'ai déjà rencontré un problème similaire après une mise à jour de la Tahoma. Vous avez alors effectué une intervention à distance pour corriger le soucis et rajouter mon système de chauffage à l'application Tahoma.

    Cordialement,

    Bonjour Florent,

    Je n'ai peut être pas compris votre demande.
    Vous aviez une PAC Atlantic appairée à votre box qui a été supprimée et vous ne parvenez plus à l'appairer? C'est bien cela?

    Merci de votre retour,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour Vanessa,

    Oui c'est bien cela. J'ai supprimé la PAC/Navilink de l'application car plus aucune données ne remontait. Depuis je ne peux plus la réappairer.

    Cordialement,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Bonjour Vanessa,

    Oui on s'est peut-être mal compris en effet. Quand vous parler de réinitialisation c'est de la PAC, du Navilink ou de la Tahoma Switch ?

    Bonjour Florent,

    Je parle du Navilink afin de réinitialiser la clé Io.
    Si vous avez besoin d'aide sur cette étape vous pouvez contacter Atlantic qui pourra vous guider.

    Bonne journée,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    On s'était donc bien compris (malheureusement).
    Je n'ai pas obtenu de réponse sur le fait qu'il soit nécessaire de réinitialiser le navilink (qui lui fonctionne très bien). Pourquoi le processus habituel de partage de clé entre le navilink et la tahoma ne fonctionne plus ?

    Je préfèrerai réinitialiser la Tahoma plutot que mon installation de chauffage. Est-ce qu'une réinitialisation de la Tahoma peut résoudre le soucis ?

    Bonjour Florent,

    Réinitialiser la Tahoma ne résoudra pas le problème.
    C'est la clé Io du Navilink qui doit être réinitialisée et pour cela seul la réinitialisation de celui-ci fonctionnera.

    Bonne journée,

    Florent
    Florent

    Florent

    Niveau
    1
    101 / 750
    points

    Désolé d'insister mais comme je n'arrive pas a obtenir réponse a ma question :

    Le processus habituel permet au Navilink d'envoyer la clé iO a la Tahoma Switch. Pourquoi celle-ci n'est plus acceptée par la Tahoma ? Est-ce le processus "normal" de devoir réinitialiser mon installation de chauffage ou est-ce un bug de la Tahoma ?

    Cordialement,

    Bonjour Florent,

    Non ce n'est pas un bug, c'est simplement que le Io a une clé de sécurité donc lorsqu'il est appairé une fois vous ne pouvez plus l'appairer sans remettre à zéro cette clé.

    Bonne journée,

    Haut de page