Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail EVOLIA Star s'ouvre seul

Bonjour,

J'ai un portail avec moteur Evolia Star qui fonctionne sans aucun souci depuis 1 an. J'ai voulu ajouter la commande dans la TAHOMA v1 et depuis ce jour, le portail s'ouvre tout seul plusieurs fois .

Je n'ai aucun capteurs
j'ai donc rénitialisé les réglages (hors télécommande) + supprimé portail dans Tahoma
Ce matin, toujours une ouverture seul ....je craque

Que faut-il tester ? Merci pour vos infos

Merci,

Mikael A.
Mikael A.

Mikael A.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Mikael A.
    Mikael A.

    Mikael A.

    Niveau
    0
    12 / 100
    points

    j'ai réaliser un reset complet (réglages + télécommandes) et depuis maintenant 1 semaine je n'ai plus de souci d'ouverture intempestive !!
    Je reste donc persuadé que le souci est dû au rajout de la télécommande dans la Tahoma v1 puisque c'est arrivé dès le lendemain du rajout !!

    Est-ce que qq'un a des infos à ce sujet ??

    Vanessa F.
    Vanessa F.

    Vanessa F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Mikaël,

    Vous pouvez appairer de nouveau votre moteur à votre Tahoma afin de voir si le problème se reproduit.

    Bonne journée,

    Haut de page