Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problèmes pour encodé mon dernier volet

Bonjour,j ai un petit problème pour encodé mon dernier volet la procédure fonctionne ,il reconnaît mon volet car tahoma lui fait faire le vas et vient en recherche ,mais quand je doit le tester ça ne fonctionne pas , j ai tout tester Remettre à zéro, Couper le fusible rien ne vas merci pour l aide

Merci,

Christophe C.
Christophe C.

Christophe C.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    PATRICK V.
    PATRICK V.

    PATRICK V.

    Niveau
    0
    23 / 100
    points

    Bonjour, j'ai le même problème.
    Je viens de faire installer les volets roulants avec la box tahoma switch. Tous les volets fonctionnent grace à la commande du téléphone sauf le dernier : il est bien inscrit sur l'application mais il n'est pas commandé alors qu'il fonctionne avec sa télécommande.
    Que se passe-t-il ?
    Merci pour vos conseils et solutions.
    Salutations cordiales

    Christophe C.
    Christophe C.

    Christophe C.

    Niveau
    0
    13 / 100
    points

    Bonjour, je ne connais pas le.nom de mon volet mes ces un ancien modèle rts et pas un io .

    PATRICK V.
    PATRICK V.

    PATRICK V.

    Niveau
    0
    23 / 100
    points

    Bonsoir Vanessa,
    Je vous remercie de votre intervention.
    Finalement, j'ai réussi à récupérer le volet en redémarrant la box switch.
    Mais j'ai une autre question : comment faire pour associer des volets dans une pièce. je les ai associé l'un après l'autre mais ils n'apparaissent pas. par contre ils sont bien présents quand j'ouvre les paramètres de la pièce.
    Pouvez vous m'aider , encore une fois ?
    Croyez en mes salutations cordiales

    Bonjour Christophe,

    Lorsque vous essayez d'enregistrer un volet RTS, un icône est automatiquement crée mais cela ne veut pas dire qu'un moteur est retrouvé.
    Je vous invité à rapprocher votre box de ce volet.
    Si cela ne fonctionne toujours, contactez le service technique lorsque vous êtes sur place.

    Bonne journée,

    Haut de page