Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

declenchement intempestif

sur une protexion75 installée en 2007 sans soucis mais depuis hier declanche sans que l alarme soit mise meme apres avoir changer ttes les piles sur 1detecteur unep île avait coule le transmetteur telephonique dit alarme auto surveillance il m est impossible de rentrer ds le menu merci de votre aide

annie
annie

annie

Niveau
1
600 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Annie,

    Nous vous informons que le détecteur où les piles avaient coulé doit être celui qui vous a créé ce défaut. Il serait donc tout d'abord judicieux de le tester pour savoir s'il fonctionne encore ou pas.

    Tout d'abord, faites un appui bref sur le bouton en façade du détecteur concerné, la Centrale/Transmetteur répond-elle à cet appui par un bip ? Si c'est le cas c'est qu'il y a encore une communication entre ces deux éléments.

    Si elle ne répond pas par un bip, pouvez-vous nous indiquer si le détecteur s'allume bien en rouge à chaque détection pendant les deux minutes qui suivent l'appui que vous avez fait ? Si ce n'est pas le cas, c'est qu'il s'agit d'un problème de piles ou une panne du détecteur qui a pu être causée par l'oxydation des piles.

    Merci pour vos réponses et bonne journée,

    Haut de page