Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

somfy Elixo 500 3S RTS ne fonctionne pas. E6 ou C6 sur l'ecran

je suis venu de connecter somfy 500 3S RTS pour le portail de ma maison. il a fonctionne bien au debut mais apres quelque heures, il ne fonctionne pas avec un code (erreur) sue l'ecran E6 puis un code (erreur) C6. je voudrais savoir comment fixer ce probleme??
Merci d'avance

MAS
MAS

MAS

Niveau
2
1100 / 2000
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour MAS,

    Je vous informe que ce défaut nous signal un détection par un accessoire de sécurité (les cellules photo-électriques). PAfin de diagnostiquer pour les cellules vous indiquent une détection d'obstacle, pouvez-vous m'indiquer le schéma de câblage que vous avez effectué pour ces cellules, ainsi que la valeur des paramètres P07, P08 et P09 ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (8)

    Oui (3)

    27%

    27% des internautes ont trouvé cette réponse utile

    Les autres réponses

    MAS
    MAS

    MAS

    Niveau
    2
    1100 / 2000
    points

    Bonjour Thomas,

    J'ai vérifié la connexion des fils des cellules photo-électriques, puis j'ai vérifié que le paramètre P07 a la valeur 1. le moteur fonctionne normalement maintenant. Merci bien et meilleures salutations...

    Haut de page