Chers utilisateurs,

Nous rencontrons actuellement des perturbations susceptibles de provoquer des dysfonctionnements de TaHoma®  et des équipements associés.

Nous sommes en cours de recherche et de résolution de ce dysfonctionnement. Nous nous excusons pour la gêne occasionnée et faisons notre maximum pour arriver à une solution rapide de ces perturbations.

Vous pouvez retrouver plus d’informations sur ce lien .

L’équipe des Yellows  

Question en attente de réponse

Application ALARME SOMFY ver 3.0 pour android

Bonjour @ tous
ALARME PROTEXIOM GSM

j'ai un souci avec l'application ALARME SOMFY pour android
L'application fonctionne bien à domicile avec un accès via le WIFI (freebox).
A l'ouverture de l'application, j'arrive sur la page "PILOTAGE DU SYSTEM" et tout fonctionne correctement (mise en marche alarme, reglage volet roulant...)
Par contre, dès que je pars de chez moi ou que je désactive le WIFI de mon mobile (donc plus de connexion à ma freebox en direct).
L'application s'ouvre sur la page "IDENTIFICATION" (pour voir IMAGES, Archives, Live...et pas d'autres MENU).
Je ne peux donc pas avoir accès au PILOTAGE du SYSTEME à distance.
Es-ce normal ??

merci @ tous

nico
nico

nico

Niveau
4
5000 / 5000
points
  • Partager cette question

    Réponses

    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points

    bonjour,

    as tu bien coché dans l'interface PC la case accès à distance et crée un compte sur alarmesomfy.net?

    nico
    nico

    nico

    Niveau
    4
    5000 / 5000
    points

    Salut Pinse57 P.

    merci de t'être penché sur ma question

    pour répondre, en effet, j'ai bien crée un compte sur alarmesomfy.net
    et la case :

    Autorisation de la commande à distance du système par téléphone..... en bien coché sur mon interface PC

    et sur mon telephone, la case

    Accès à ma centrale à distance est bien coché

    donc ???

    merci

    nico
    nico

    nico

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Gladys

    Oui, les ports 80 et 443 sont ouverts

    marche normal de pilotage à partir du telephone avec Wifi-box telephone activé

    sinon si WIFI box désactivé, fenetre de connexion avec code identifiant puis après fenetre unique sans menu pour avoir accès aux images et cam.

    ps : je n'ai pas instalé de cam sur l'alarme pour l'instant.

    merci @ tous pour l'instant

    nico
    nico

    nico

    Niveau
    4
    5000 / 5000
    points

    voici quelques photos pour illustrer mon souci

    voir la troisième photo

    Bonjour Nico,

    Il faudrait supprimer les ouvertures de ports que vous avez sûrement effectué sur le site www.free.fr dans votre compte.

    Et il faudrait suivre la procédure décrite au lien ci-dessous :

    Paramétrage Freebox OS

    Bonne journée.

    nico
    nico

    nico

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Un grand merci @ Gladys.

    après suppression et après avoir recréer les ports,

    cela fonctionne nickel

    encore un Grand merci pour le professionalisme

    @ bientôt

    Haut de page