Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Progammation de 17 smoove origin io + telis 1 io pure somfy

j'arrive à la fin de ma construction et je viens de passer un jour à essayer de faire fonctionner mes 17 volets roulants. je cherche une méthode pour tout ré initialiser, car suite à mauvaise manip sur la telis io j'ai perdu la config de mes 17 smoove origin Io ils ont tous fonctionné une fois et depuis plus rien et lorsque je fait la manip indiqué dans la notice ( coupure2s alim 10s et coupure 2s) cela à tout supprimé car mon, électricien à fait seulement 2 zones dans le tableau électrique...
Aidez moi merci.

thomas G.
thomas G.

thomas G.

Niveau
2
1300 / 2000
points
  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    Je vais avoir besoin d'informations personnelles pour continuer votre dépannage. C'est pour cette raison que je viens de vous envoyer un mail afin de répondre au mieux à votre demande.

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    Afin que l'on vous indique la procédure à suivre pour reprogrammer l'ensemble de vos volets roulants avec leur commandes individuelles, pourriez-vous m'indiquer si la TELIS 1 IO pilote encore les 17 volets roulants et si toutes les commandes individuelles n'ont plus aucune action ?

    Bonne journée,

    thomas G.
    thomas G.

    thomas G.

    Niveau
    2
    1300 / 2000
    points

    merci thomas pour la réponse,
    la telis ne pilote plus rien et j'ai remis en fonction 5 commandes individuelle ( mais monté et descente inversé), que je débranche une fois que c'est programmé pour ne pas tout supprimé à chaque manip.
    et j'ai 2 moteurs qui ne répondent plus...ce qui m'inquiète pas mal.

    Haut de page