Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

probleme sur moteur evolia

bonjour
Un des 2 moteurs de mon portail evolia 400 ne fonctionne plus. Il s'agit du moteur sans la partie électronique. Aucun signe de fonctionnement, aucun bruit. dans le doute, j'ai changé la cosse moteur mais pas de modification. Pas d'anomalie sur les voyants du boitier électronique, et l'autre portail marche sans souci. Pas de problème évident sur les connections que j'ai toutes revérifiées. La carte a déjà été changé il y a un peu plus d'1 an. Le moteur n'est donc manifestement plus alimenté, et pas d'explication à part un pb sur la carte mère...besoin d'aide rapidement
merci

sebastien E.
sebastien E.

sebastien E.

Niveau
2
900 / 2000
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Sébastien,

    Avez-vous essayé d'intervertir électriquement vos deux moteurs (passer les fils de M1 sur M2 et inversement)?
    Si oui, est-ce toujours le même moteur qui ne fonctionne pas?

    Enfin, avez-vous fait une remise à zéro et reprogrammation du système?

    Merci pour ce complément d'informations.

    Bonne journée.

    Haut de page