Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème d'association Tahoma pour recepteur éclairage extérieur

J'ai un module d'éclairage éxtérieur IO que j'ai programmé sur une commande Smoove 1 IO. L'association des deux marche sans problème.
D'autre part, j'ai pu aussi facilement associer le module d'éclairage avec le boitier de fermeture: le bouton "home" de la Keytis permet bien d'éteindre l'éclairage (et fermer les volets).

Par contre, et je ne comprends pas pourquoi, malgré de nombreux essais, je n'arrive pas à associer ce module d'éclairage avec la Tahoma !
pourtant, j'appuis bien 2s (jusqu'a un clignotement de la lumière) sur mon smoove 1 IO, comme j'ai pu le faire de nombreuses fois pour associer les volets roulants. Mais rien n'y fait, Tahoma ne le détecte pas.

Que puis-je faire ?

Pascal A.
Pascal A.

Pascal A.

Niveau
4
5000 / 5000
points
  • Partager cette question

    Réponses

    Pascal A.
    Pascal A.

    Pascal A.

    Niveau
    4
    5000 / 5000
    points

    En supposant que ce soit cela le problème, que dois je faire pour le résoudre ?
    et pourquoi est ce que j arrive à l associer au boîtier de fermeture dans ce cas ?

    Jean Michel P.
    Jean Michel P.

    Jean Michel P.

    Niveau
    3
    2628 / 5000
    points

    J'ai eu le même problème, pour le résoudre j'ai associé le boîtier directement avec la Tahoma et depuis pas de problème, quand c'était le smoove qui était appairé, je pouvais allumer mais pas éteindre.

    Haut de page