Chers membres de la communauté,

Comme vous l’avez certainement constaté, nous rencontrons depuis quelques temps un dysfonctionnement concernant l’envoi des notifications dans les modes Smart et Ma sécurité.

Une maintenance est prévue ce mardi 18 juin 2019 afin de corriger ce dysfonctionnement.

Vous pourrez réaliser la mise à jour de votre box à partir du mardi 18 juin, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible. Il est possible que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon. Les services TaHoma seront de nouveau opérationnels mardi 18 juin en fin de journée.

Veuillez nous excuser pour ce désagrément,

Merci pour votre compréhension et bonne journée.

L’équipe des Yellow’s

Question en attente de réponse

Comment reconnecter le Link au Wifi alors que l'alarme est bloquée sur ON ?

Bonjour,

Comme chaque matin depuis un an, nous avons activé notre alarme (Somfy Home Alarm Starter Pack) au moment de partir travailler. Vers 9h30, je recevais un message me disant qu'un équipement méritait mon attention.

Lorsque mon épouse est revenue la première du travail, elle ne pouvait plus désactiver l'alarme depuis son iPhone (ni plus tard avec son badge). Elle est donc rentrée (ce qui a déclenché l'alarme) et elle a dû enlever les piles de la sirène pour l'arrêter.

De mon côté (depuis l'application Somfy Protect sur mon iPhone), je ne peux pas désactiver l'alarme non plus. Dans "Etat du Système" ça me dit de "Connectez le Link au Wifi". Pourtant, si je vais dans "Link" dans l'interface, ça m'affiche bien mon réseau Free. À ce moment, la LED du Link avait un clignotement rapide (une fois par seconde).

J'essaie alors "Changer de réseau Wifi". Je débranche et éteins le Link. Puis, je le rebranche en maintenant le bouton pendant 8s. Ca clignote comme prévu. Ca détecte bien mon réseau Free mais lors de l'étape "Configuration du Link avec le réseau", ça me dit qu' "une erreur inattendue est survenue".

Pour info, j'ai une Freebox Revolution, l'ensemble Freebox/Somfy Protect a très bien fonctionné pendant un an, et il n'y a eu aucun changement à mon réseau (à ce que je sache).

Certainement un bug occasionnel, mais qui ne "veut" pas se corriger. Je me dis que le problème vient certainement du fait que nous ne puissions pas désactiver l'alarme avant de procéder à cette re-configuration.

Avez-vous une solution s'il-vous-plaît ?

D'avance merci pour votre aide,
Sébastien.

Sébastien
Sébastien

Sébastien

Niveau
0
12 / 100
points
Code postal:
59650
Spécialité:
Mon produit Somfy favori:
Home Alarm Starter Pack
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Sébastien,

    Indiquez ici l'adresse MAC de votre Link ? dans l’appli, mes équipements, link.

    Un Yellow vous répondra ici sur ce post.

    Bonne journée,

    Sébastien
    Sébastien

    Sébastien

    Niveau
    0
    12 / 100
    points
    Code postal:
    59650
    Spécialité:
    Mon produit Somfy favori:
    Home Alarm Starter Pack
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir et merci pour votre réponse,

    J'ai finalement fait un simple reboot de ma Freebox et tout re-fonctionne correctement. Tellement simple que je n'y avais pas pensé au début...

    Désolé pour le dérangement,
    Sébastien.

    Bonjour,

    Merveilleux si tout est rentré dans l'ordre!

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique