Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Centrale Protexiom non reconnue par la box SFR

Bonjour, je viens de changer de box (free->sfr), j'ai refait mes branchements, paramétré les 2 ports comme spécifié dans le mode d'emploi. Par contre la centrale n'apparait pas dans la liste des lan et au niveau du câble réseau il y a seulement la led verte allumée (l'orange ne réagit pas). Par contre mes autres appareils connectés réagissent normalement. J'ai testé sur les 4 ports lan, et le résultat est toujours le même. Quelqu'un aurait il la solution. D'avance merci

Benoit D.
Benoit D.

Benoit D.

Niveau
0
95 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    Bonjour, j'ai essayé la procédure ci dessus, j'ai aussi changé de câble réseau, et ma box ne voit toujours pas le module IP. Sur le module ip la led du bas est vert fixe et celle du haut est rouge clignotant.
    Merci de votre aide

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir !

    avez-vous paramétrer votre nouvelle box avec les ports 80 et 443 ? Avez-vous réinitialisé la carte IP.

    • arrêter l'autoprotection
    • ouvrir la centrale
    • débrancher la carte IP
    • Appuyer sur le bouton de la carte IP puis rebrancher jusqu'au clignotement du voyant (bip sur la centrale) . Relâcher le bouton. Attention cette manipulation réinitialise aussi vote carte de codes.

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    Oui j'ai bien réinitialisé le module ip, j'ai paramétré les ports 80 et 443. le module IP n'est pas reconnu dans la liste des appareils raccordés, si j'essaie la commande ping ALARMESOMFY (celle qui donne l'adresse de la centrale lorsqu'on n'a pas de clavier lcd), la commande ne me retourne rien, peut etre mon module est HS?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Je ne connais pas la Box SFR. N'y-a-t'il pas quelque chose à faire au niveau des ports pour les activer ?
    Il serait étonnant que la carte IP de l'alarme soit défaillante après un changement de Box FAI.

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    tous les autres appareils que je branche (lecteur dvd, tele connectée, ou la box tv) apparaissent dans la liste des que je les branche, seul le module IP n'envoie pas de signal. D’après ce que j'ai lu, il devrait être directement reconnu et apres je devrais paramétrer les ports pour communiquer avec, mais là il n'est pas reconnu du tout.

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    Pour aller plus loin, pour configurer les ports 80 et 443 il faut connaitre l'adresse ip de l'alarme et comme l'alarme n'est pas reconnue par la box, il m'est impossible de récupérer l'adresse IP

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    Ça y est (je ne sais pas comment) mais j'ai réussi a avoir accès a ma centrale via mon pc. Par contre je ne réussi pas a accéder a distance. Pourtant mes 2 ports sont bien ouverts et ceux sont bien ceux déclarés au niveau du site alarmesomfy. Quelqu'un aurait il une idée?
    Merci

    Benoit D.
    Benoit D.

    Benoit D.

    Niveau
    0
    95 / 100
    points

    J'ai enfin réussi l’accès a distance, il y avait la case qui était décochée dans l'interface. Par contre pour l’accès avec le smartphone, j'ai du réinstaller l'appli et tout reparamétrer pour que ça fonctionne. Merci pour les contributions

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour !

    Merci pour ce retour !

    Haut de page