Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

BOX CONNEXOON : Ce code PIN est correct mais votre box est déjà activée

Bonjour,

J'ai activé la box sur le site somfy-pro. La box est branchée et connecté. J'ai fais la procédure pour configurer les volets. mais sur l'application mobile je n'ai aucun volets.

Quand je vais sur le site : somfy-connect, j'ai ce message : "Ce code PIN est correct mais votre box est déjà activée"

Merci pour votre aide

Ouverture S.
Ouverture S.

Ouverture S.

Niveau
0
52 / 100
points
  • Partager cette question

    Réponses

    Ouverture S.
    Ouverture S.

    Ouverture S.

    Niveau
    0
    52 / 100
    points

    Sur le site somfy pro la box est bien activée mais pourquoi je ne vois pas les volets sur l'appli ?

    La LED est verte quand elle est branchée sur la box internet et rouge quand elle est branchée électriquement seulement.

    j'ai essayée de faire le test en appuyant 8 secondes sur le bouton prog mais les volets ne réagissent pas.

    j'ai une télécommande Somfy My Origin iO / volet One way je suppose (dessin à l'arrière de la télécommande : carré avec 1 flèche) Est suffisant ?

    Pour info le code pin est : 0803-3859-9346

    Connexoon doit être alimentée et connectée à internet (led verte allumée) pour fonctionner.
    Une fois connectée vous devez :
    1) récupérer la clé io de votre installation
    2) associer vos équipements

    Ouverture S.
    Ouverture S.

    Ouverture S.

    Niveau
    0
    52 / 100
    points

    Lorsque j'ai installé la box, j'ai appuyer 2 sec sur le bouton prog de la télécommande puis 0.5 sec sur le bouton prog de la box.
    Si j'appuis 8 sec sur la box pour faire un test : AUCUNE REACTION.

    Si je vais sur l'application, je n'ai aucun équipement.
    Si je configure, puis ajouter, je clique sur le premier logo, continuer, puis je choisis la télécommande carré (flèche 1), puis j'appuis sur prog 2 sec sur la télécommande. Le volet réagis puis, sur l'application, cela indique que le boitier recherche l'équipement puis : aucun nouvel équipement découvert.

    Si je vais dans configuration, système iO, recevoir une clé de sécurité, cela indique que je dois cliquer sur le bouton KEY, mais je n'en ai pas !!

    Merci de m'indiquer les démarches à suivre (bien précisément).

    Ouverture S.
    Ouverture S.

    Ouverture S.

    Niveau
    0
    52 / 100
    points

    je n'ai pas de télécommande 2W

    Haut de page