Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Consommation instantanée des piles sur détecteur 1875108

Bonjour
Je suis équipé d'un détecteur de façade 1875108 avec somfy box. Le détecteur a été installé neuf en février 2016. Je viens de changer les piles suite à un message sur Tahoma. Suite a ce changement de piles, j'ai le message qui s'affiche toujours dès que les 2 minutes après détection se sont écoulées. Piles Energizer selon les conseils du forum. Avez vous une idée du problème? Merci

Xavier L.
Xavier L.

Xavier L.

Niveau
1
273 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Xavier

    Votre détecteur est défectueux.
    Attendez l'intervention d'un Yellow semaine prochaine !

    Xavier L.
    Xavier L.

    Xavier L.

    Niveau
    1
    273 / 750
    points

    Merci Jean Luc pour votre réponse! C'est malheureusement bien ce que je pensais!

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Il faudrait tout de même vérifier la bonne liaison de ce D.M.E, et si les piles sont dans le bon sens;
    Testez-le en condition réelle.

    Xavier L.
    Xavier L.

    Xavier L.

    Niveau
    1
    273 / 750
    points

    Merci Michel pour l'intérêt de mon problème. Les piles sont bien installées et mon détecteur fonctionne bien en condition réelles. J'ai toutefois ce message piles HS dès que les 2 minutes après détection sont écoulées. Dès qu'une détection est en cours le message disparaît et il revient après 2 minutes!

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Il n'est pas certain que les piles soient en cause, il faudrait les tester avec un voltmètre.
    Le problème est peut-être lié à Tahoma.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Je serais plutôt de l'avis de Robert, les piles ne me semble pas être les coupables.
    La Tahoma aurait plus de chance (malchance) d'en être la cause.
    Comme vous invite à le faire Robert, en cas de doute sur les piles, mesurez-les au testeur, elles doivent avoir toutes la même tension.
    Pour l'instant il n'y a pas péril en la demeure puisque le D.M.E fait bien son boulot.
    Si le défaut persiste, il faudra attendre le contact d'un Yellow's.

    Xavier L.
    Xavier L.

    Xavier L.

    Niveau
    1
    273 / 750
    points

    Je vais tester mes piles mais j'ai en effet bien peur de la deuxième option! défaillance Tahoma!!! C'est bien embêtant quand même car j'étais très content du fonctionnement en pré-alarme de ma maison puisque tous mes volets se fermaient dès détection. Merci à vous en tout cas et je vais attendre la réponse d'un yellow

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    On a déjà eu le cas de ce détecteur bouffeur de piles ! = SAV !

    Bonjour Xavier,

    Nous avons lancé une nouvelle synchronisation sur votre TaHoma afin que si ce message d'erreur était erroné celui-ci puisse disparaître, si le problème est toujours présent ou reviens rapidement rapprochez-vous de votre revendeur pour le retour SAV de ce détecteur.
    Enfin, ce détecteur de mouvement façade n'est pas dans la liste de compatibilité TaHoma, ce qui signifie qu'il n'a pas été qualifié, il n'est donc pas improbable que vous ayez des messages d'erreurs qui remontent sans raison.

    Bonne journée.

    Haut de page