Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Mon volet remonte que 10cm ?

Bonjour,
Je rencontre un problème avec mon volet roulant, il n'y a pas de télécommande, actionnement filaire par bouton poussoir haut et bas, je ne connais pas la référence du moteur il a 10 ans et possède 2 boutons sur le moteur jaune et blanc pour le réglage des fins de courses.
Le problème que je rencontre est le suivant il descend très bien en revanche pour la remonter il peine en effet il monte 10 cm et il s'arrête, même si je l'aide avec les mains!!
pour le remonter intégralement je dois jouer sur les boutons monter et descendre une dizaine de fois.
Sur le pan visuel je ne constate rien d’anormal qui pourrait bloquer.
Pensez-vous que le problème puisse venir du condensateur?

Merci d'avance pour vos réponses.

steeve D.
steeve D.

steeve D.

Niveau
0
22 / 100
points
  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (4)

    Oui (1)

    20%

    20% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Oui....le condo a de fortes malchances d'être la cause.
    Si vous vous sentez capable de faire cette opération, vous trouverez sur le Net des tutos détaillés.
    Sinon il faudra envisager le remplacement du moteur, et, dans ce cas, n'hésitez pas pour un radio.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    ah Philippe .... le fameux condo ;-)

    steeve D.
    steeve D.

    steeve D.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    Je viens de changer le condensateur, j'ai essayé à vide le problème est persistant, très bien en descente mais pas pour la remonter malheureusement!
    Si vous avez des pistes je suis preneur.
    Par avance merci,

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Et bien je crains que vous soyez pour un moteur neuf.

    steeve D.
    steeve D.

    steeve D.

    Niveau
    0
    22 / 100
    points

    Oui 'est possible qu'il soit HS, je viens de faire des tests avec les boutons fins de course.

    Bouton jaune appuyé->monter et descente 1/4 de tour
    Bouton blanc appuyé-> monter 1/4 de tour descente en continue.
    Sans appuyer sur les boutons monter et descente 1/4 de tour

    Haut de page