Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Disfonctionnement Tahoma ainsi que Sunis wirefree io

Bonjour,

Depuis la dernière mise à jour de la tahoma, quand je cherche à enregistrer mes paramètres dans l'onglet sécurité j'ai systématiquement l'erreur en image peut importe le PC et navigateur utilisé.
Aussi de façon aléatoire les fonctions smart ne sont pas toujours fonctionnelles (soirée tv par exemple). Plusieurs réinitialisation de la tahoma n'y ont rien changés. Si un Yellow passe par là le pin de la box est 0202-7292-3501.

Pour le Sunis wirefree io, hier il est resté bloqué sur 4000 lux toute la journée même la nuit. Ce matin la box m'indiquée de changer les piles. Les nouvelles piles n'ont pas résolu le problème. j'ai supprimer le capteur de la tahoma mais impossible l'ajouter à nouveau. Problème lié à la tahoma ou capteur HS? Capteur acheté sur la boutique somfy le 15/03/2016 (commande 700031620).

Merci de votre retour

REGIS B.
REGIS B.

REGIS B.

Niveau
1
133 / 750
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Faites un reset du Sunis en appuyant 10" sur son bouton prog, puis associez le.

    REGIS B.
    REGIS B.

    REGIS B.

    Niveau
    1
    133 / 750
    points

    Bonjour,

    Je viens de faire la manipulation pour le sunis, sans résultat.
    Aussi la notice indique qu'une LED est sensé s'allumer lors de l'insertion des piles ou de l'appui sur le bouton prog. Mais là il n'y a rien.
    Sur mon capteur de température ça fonctionne.
    Je penche donc vers la panne du capteur Sunis...

    Haut de page