Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

je n'arrive plus a connecter mes 2 télécomande en meme temps?

bonjour
depuis peu je ne peux plus utiliser mes deux télécomande de portail en meme temps. chacune fonctionne tres bien mais je n'arrive plus a les "connecté" en meme temps

  • Partager cette question
    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Antony,

    Pourriez-vous essayer d'effectuer la procédure décrite ci-dessous, attention il est impératif de la faire qu'une seule fois et que sur une seule de vos télécommandes :

    Faites ensuite une suppression des télécommandes sur votre motorisation GDK et mémorisez de nouveau les télécommandes, est-ce que ça fonctionne ?

    Bonne journée,

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Antony

    je suppose que vous ne pouvez pas enregistrer 2 télécommandes ? C'est soit l'une, soit l'autre ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    D'accord, dans ce cas pouvez-vous préciser la référence de la motorisation et des télécommandes ?

    Bonjour,
    Si vous voulez que l'on vous aide merci de répondre clairement aux questions.
    Vous n'arrivez donc pas à appairer les télécommandes sur votre système.
    Sur quel type de motorisation ?
    Quelle télécommande ?
    Que se passe t'il au moment de l'appairage ?

    vous pouvez aussi faire des photos si vous ne savez pas!

    bonjour
    alors c'est un moteur type gdk 700 ( je pense que c'est un 140 mais n'aillant plus la notice) avec les télécommandes somfy

    quand je programme les télécommandes j'appuie sur le bouton b l'ampoule s'allume j'appuie sur les deux bouton 1 de mes deux télécommande rien ne ce passe la lumière reste fixe et allumé. quand j'appuie que sur une seule télécommande la lumière clignote et ma télécommande est programmé elle fonctionne a merveille. quand j’essaie de programmé la seconde en répétant la même opération celle ci déprogramme la première
    voila vous savez tout

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    La mémoire est peut-être pleine. Réinitialisez l'électronique. Pour ça, sur cette motorisation, il faut relancer l'apprentissage. Tout est expliqué dans la notice jointe.

    sylvain les deux télécommandes sont identiques ce sont les télécommandes base à 2 boutons fournient avec le moteur.
    Thomas j’essaierai demain la manip ne me parait pas simple. bonne soirée merci de prendre de votre temps pour moi.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Antony

    Faîtes les manipulations que vous préconise Thomas dans l'ordre et avec calme (à 2 ou 4 boutons) et dîtes nous ce qu'il en est.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Merci Anthony de vous êtes donné la peine de nous faire ce retour.
    Bon week-end !

    Haut de page