Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Probleme connection Alarme

J'ai une alarme PROTEXIOM600 qui fonctionnait sans problème. Puis sans changement aucun, subitement je ne peux plus me connecter.
En interrogeant le clavier, l'adresse IP de la centrale n'a pas changée.
Ma LiveBox semble être programmée comme avant. Le tableau paramétrage semble correct, et l'alarme est reconnue.
Mais quant je tape l'adresse IP de l'alarme 192.168.1.xxx, j'ai "page introuvable" et message d'erreur "HTTP 404 non trouvé"
Merci

marcel
marcel

marcel

Niveau
1
152 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir

    Vérifiez que le câblage est bon.
    ôtez l'autoprotection et regardez si les voyants sont allumés.
    Débranchez et rebranchez l'alarme.

    Si rien n'y fait, réinitialisez le module IP.

    Bonjour Marcel,

    Avez-vous Avast d'installer sur votre ordinateur?
    Si oui, désactivez le temporairement et essayez de vous connecter à votre alarme.

    Bonne journée.

    Haut de page