Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Remplacer une telecommande smoove RTS par une telecommande TELIS 1 ?

Lorsque j'essaie de remplacer la telecommande SMOOVE RTS par une telecommande Telis 1 RTS PURE, la première phase se passe normalement sur la smoove RTS mais lors de l'appui bref sur le bouton prog de la Telis 1 RTS PURE, il ne se passe rien.

Phil
Phil

Phil

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vous ne pouvez pas remplacer mais ajouter une TC:
    https://youtu.be/DuiQ1gG0LXg
    Pour remplacer c'est une autre manip qui nécessite la double coupure, attention de bien suivre les consignes de Tyffanie au risque de tout déprogrammer:
    https://youtu.be/QkT-0GxOv3I
    Bon W.E

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Phil

    Pouvez-vous décrire précisément ce que vous faites ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Et surtout ce que vous voulez faire...????

    Phil
    Phil

    Phil

    Niveau
    0
    45 / 100
    points

    J'essaie effectivement d'ajouter une télécommande Telis 1 RTS PURE à la télécommande SMOOVE RTS. Je suis les instructions de Tyffanie et comme indiqué précédement j'appui 3 secondes sur le bouton "PROG" de SMOOVE le volet fait un mouvement monté/descente. Je fait immédiatement un appui bref sur le bouton "PROG" au dos de la Telis 1 RTS PURE mais il n'y a aucun mouvement du volet indiquant que l'instruction a été prise en compte.
    La télécommande TELIS PURE RTS n'est pas en cause car j'ai fait le même essais avec 2 autres télécommandes neuves à attribuer (plustard) à d'autres volets en complément de leurs télécommandes SMOOVE existantes; même résultat

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Phil

    vous êtes certain que les télécommandes sont bien toutes en RTS ? (pas d'IO)

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    je suis dubitatif...comme jean-Luc?
    etes-vous certain que la R1 est bien une RTS et non pas une IO.
    Vous devriez trouver quelque part sur ou dans la T1 sa gamme de fréquence; 433 =RTS, 868 =IO.
    Bon W.E

    Phil
    Phil

    Phil

    Niveau
    0
    45 / 100
    points

    Bonjour,
    Merci pour vos réponses.
    Effectivement mes télécommandes "SMOOVE" sont des "IO"!
    N'y a t-il pas de solution? J'ai 5 fenêtres équipées en TELIS RTS et donc les trois nouvelles en IO. Existe t-il des télécommande TELIS en IO?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Oui, la seule solution est la box Tahoma qui gère tous les protocoles.
    Bon W.E

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    la Télis IO n'existe plus. Elle est remplacée par la situo 1 Io:

    https://boutique.somfy.fr/telecommande-situo-1-io-pure.html

    Jean-Marc L.
    Jean-Marc L.

    Jean-Marc L.

    Niveau
    0
    12 / 100
    points

    Bonsoir, ma télécommande SOMFY SMOOVE pour volet roulant ne fonctionne plus correctement (maintenant il faut rester appuyer dessus pour faire monter ou descendre) . Depuis 2 semaines, à maintes reprises, j'ai suivi tous les explications de SOMFY (pour remettre à zero le moteur, pour sortir de la programmation etc...). Mais impossible re-régler des fins de courses. Par exemple sur l'étape 3 ou 3 bis (pour sortir de la programmation) quand je fait un bref appui sur le bouton PROG, rien ne se passe. Merci de bien vouloir m'aider, s'il vous plaît

    Bonjour Jean-Marc,

    Après avoir programmé les fins de courses, appuyez-vous bien pendant 2 sec sur le bouton MY afin de les enregistrer ?

    Par la suite, le bouton prog devrait fonctionner.

    Bonne journée,

    Haut de page