Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Link plus connecté et lumière fixe Pourquoi ??

Bonjour, depuis deux jours mon Link c'est déconnecté et impossible de le reconnecter malgré plusieurs tentatives de réinitialisation (appuis long sur le bouton, débranché depuis plus de 6 heures...)
Dés que je rebranche le link la lumière clignote quelques secondes et redeviens fixe ... Merci d'avance pour vos réponses

  • Partager cette question

    Réponses

    Steph44 ..
    Steph44 ..

    Steph44 ..

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Quel message avez-vous via l'application ?
    Normalement quand le voyant du link est allumé fixe, c'est qu'il fonctionne correctement.
    En cas de déconnexion, le voyant devrait faire un court clignotement toutes les secondes.

    Pour info : https://support.somfyprotect.com/hc/fr/articles/203447991

    Bonjour, merci pour votre réponse.
    Mon application me dis que je n'ai plus aucun matériel de connecté (voir pièce jointe)
    Je n'arrive pas a installer à nouveau le link vu que la lumière ne clignote pas....

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fafou,

    Il semblerait que vous ne vous connectiez pas au bon compte ou que vous n'êtes pas sur le bon site, voila pourquoi vous ne trouvez plus votre installation. Afin de vous donner la marche à suivre pour accéder à votre installation, je vais avoir besoin de l'adresse MAC de votre Link que vous trouverez sous l'adaptateur secteur (voir image ci-dessous) :

    Bonne journée,

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Fafou,

    Il se n'agit pas d'un problème de site ou de compte comme je le suspectais, mais il semblerait que vous ayez supprimé votre Link le 22 Avril, il faudra donc l'installer à nouveau en effectuant une remise à zéro de ce dernier.

    Je vais donc vous demandais de suivre la procédure ci-dessous :

    - Débranchez votre Link, si le voyant ne s'éteint pas, merci de maintenir le bouton latérale de ce dernier jusqu'à ce qu'il s'éteigne, puis rel^chez le bouton.

    - Faites de nouveau un appui maintenu sur le bouton du Link, tout en maintenant l'appui rebranchez le Link. Maintenez l'appui pendant 10s, relâchez ensuite le Link

    - Attendez 40s, comment clignote Link en vous aidant du tableau au lien ci-dessous :

    Récapitulatif des clignotement du Link

    Bonne journée,

    Haut de page