Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème de cellules sur motorisation Elixo 500 3s rts ?

Tout fonctionne bien puis de temps à autre le code c6 s'affiche et le portail est bloqué aucun obstacle est devant les cellules pourriez m'éclairer sur ce problème merci

Bernard R.
Bernard R.

Bernard R.

Niveau
0
14 / 100
points
Code postal:
63430
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Pont du chateau
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    La première chose à faire quand on a un problème de cellules, c'est de les ouvrir et voir si des petites bestioles n'y nichent pas.

    Tout nettoyer et mastiquer les entrées possibles.

    Bernard R.
    Bernard R.

    Bernard R.

    Niveau
    0
    14 / 100
    points
    Code postal:
    63430
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Pont du chateau
    Site internet:
    Activité professionnelle:

    Les cellules sont neuves et pas d'obstacles à l'interieur

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Il faut aussi vérifiez le câblage, les connexions.
    Lors de la panne, est-ce que vous débranchez les cellules pour être certain que ce sont elles en cause?

    Bonjour Bernard,

    Il faudrait tester en supprimant les cellules de la programmation et vérifier si le problème persiste pour savoir si le défaut provient des cellules ou de la carte électronique de la motorisation.

    Bonne journée,

    Haut de page