Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Association eolis 3d rts et centralis outdoor rts ?

Bonjour,
J’ai acheté récemment :

  • un ensemble Kit Récepteur Universel RTS + Teils 1 RTS Patio (référence 1810696).
  • https://www.somfy.fr/produits/1810696/ensemble-centralis-...

    • Le capteur EOLIS 3D WireFree RTS (référence 9014400)
    • https://www.somfy.fr/produits/9014400/eolis-3d-wirefree-rts
      J’ai pu appairer la centrale et la télécommande sans aucun problème, mais je n’arrive pas à associer le capteur EOLIS.
      J’ai essayé la manipulation plusieurs fois que ce soit à partir de la télécommande ou à partir de la centrale :
      Appuie sur le bouton PROG -> aller/retour du store banne
      Appuie sur le bouton de l’EOLIS -> aller/retour du store banne
      Mais dès que j'emboîte l’ensemble EOLIS, il n’y a aucune réaction du store et lorsque je secoue le store il ne réagit pas.

      Pouvez-vous m’aider et me dire si la procédure d'association est correcte ou me dire si il y a un problème ?

      Merci par avance.

Fabrice M.
Fabrice M.

Fabrice M.

Niveau
0
93 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Oui c'est tout à fait normal ! le fait de poser ou de retirer le Eolis ne crée pas de va et vient, c'est uniquement à l'ouverture mémoire que ce produit le va et vient.
    Faites ce test pour confirmer que le capteur est enregistré dans le récepteur.
    Ôtez une pile de l'eolis, si dans l'heure le store n'est pas remonté de lui-même, c'est que le capteur n'est pas appairé.
    Sachez que faire la manip plusieurs fois n'est pas bon...! Car c'est la même manip pour l'appairer que pour le désappairer, si cà se trouve à force de bidouiller vous l'avez désappairé. D'où le test à faire.

    Si le store ne remonte pas:
    appuis 3s sur RX store = va et vient = mémoire ouverte.
    appui bref <0.5s sur prog Eolis = va et vient = Eolis appairé.
    Vérifiez que le store fonctionne bien avec sa TC, puis positionnez le réglage sur 2 et secouez la barre de charge.
    Tenez-moi informé.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Avez-vous déréglé le seuil prédéfini en usine (2)?
    Avez-vous respecté la pose sur la barre de charge (extrémité la plus proche du récepteur)?
    Quelle distance entre le capteur et le récepteur.
    Si réglage sur 2, secouez la barre de charge d'une façon régulière de bas en haut pour simuler un vent moyen mais sans rafale, pendant 5s.
    Lâchez la barre, au terme de 2s le store doit remonter.

    Fabrice M.
    Fabrice M.

    Fabrice M.

    Niveau
    0
    93 / 100
    points

    Bonjour, Merci pour votre retour.
    Le capteur est à environ 5 mètres de la centrale et est bien à l'extrémité de la barre de charge.
    Ne voyant pas de réponse de la part du capteur, j'ai modifié le niveau de sensibilité pour le positionner à 1, mais pas mieux.
    Est-il normal qu'il n'y ait pas un aller/retour du store lorsque j'emboite le capteur sur son socle ?

    Fabrice M.
    Fabrice M.

    Fabrice M.

    Niveau
    0
    93 / 100
    points

    Merci, je vais effectuer le test dès que possible (pas possible ces prochains jours), je vous reviens aussitôt le test effectué.

    Fabrice M.
    Fabrice M.

    Fabrice M.

    Niveau
    0
    93 / 100
    points

    Bonjour, je reviens vers vous concernant mon association entre la centrale et le capteur. En fait j'ai inverser les fils monter / descendre.
    Le store étant en position basse et au maximum quand je faisais le test il ne pouvait donc pas bouger. J'ai inverser le sens refait le test : impeccable. J'ai remis la sensibilité du capteur au niveau par défaut.
    Merci pour vous réponses.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    OK merci pour l'info. Bonne réflexion et recherche. Bravo

    Haut de page