Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

CLAVIER PROTEXIOM défectueux ?

Bonjour,
Mon clavier alarme PROTEXIOM fonctionne de façon aléatoire depuis plusieurs jours.
Soit il ne s'affiche plus rien lorsque j'appuie sur ON
Soit il s'affiche l'intégralité des pictogrammes
Soit il s'affiche mise en marche ALARME (ce qui est normal donc !) MAIS ...aprés le message TAPER CODE ou BADGE si j'attends qqs secondes l'alarme se mets en marche (sans avoir donc taper le CODE ou passer le BADGE) !!!
Autre anomalie constatée :
Si recherche sur MENU lorsque je veut faire défiler les différents éléments ,il m'affiche systématiquement l'intégralité des pictogrammes et je dois donc recommençer dés le début pour avançer dans la liste des éléments...
A noter : Piles neuves (2 mois)
L'alarme se mets en marche avec le BADGE ou la télécommande et fonctionne ensuite correctement.
Le problème semble donc venir uniquement du clavier : Touche "ON" HS ? ou autre chose ?
Merci pour votre aide ,cordialement,

jean-luc C.
jean-luc C.

jean-luc C.

Niveau
0
21 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    Ça ressemble beaucoup à une touche restée enfoncée.

    jean-luc C.
    jean-luc C.

    jean-luc C.

    Niveau
    0
    21 / 100
    points

    Merci pour cette idée.
    J'y ai pensé également...Toutes les touches semblent normales et je suis le seul à manipuler le clavier (avec douceur).Je me demande si il n'y a pas plutôt un faux contact ce qui expliquerait le défaut aléatoire...?
    Cela n'explique pas non plus pourquoi je n'ai pas besoin de taper le code pour la mettre en fonction...?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Dans ce cas il faut attendre le contact d'un Yellow's.

    jean-luc C.
    jean-luc C.

    jean-luc C.

    Niveau
    0
    21 / 100
    points

    ok merci ! je vais attendre...
    J'ai vu que quelqu'un avait eu le même soucis (avec toutes les icones qui s'affichent) et on lui a dit que son clavier était HS...
    Dans mon cas l'utilisation de l'alarme et donc du clavier est trés (trés...) peu fréquente (je dois la mettre en fonction 5 ou 6 fois par an seulement...

    Bonjour Jean-Luc,

    Pourriez-vous essayer dans un premier temps de remplacer les 4 piles de votre Clavier LCD et de vous assurer qu'elles font bien contact ? Le problème persiste-t-il ?

    Bonne journée,

    Haut de page