Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Soucis télécommande Keygo

Bonjour,

depuis quelques jours j'observe un comportement inhabituels de mes télécommandes Keygo :
Lorsque j'utilise une de mes télécommande de manière répétitive elle fonctionne normalement mais la 2e télécommande ne fonctionne plus (il faut que j'appuie une dizaine de fois sur la 2e pour qu'elle fonctionne)
Si j'utilise ma 2e télécommande de manière répétitive, le problème se répercute sur la 1ère.
J'ai changé les piles des 2 télécommandes, j'ai essayé de reprogrammer les 2, sans succès.
Avez-vous déja été confronté à ce soucis?
Merci bien pour votre aide
Bonne journée

Gaetan
Gaetan

Gaetan

Niveau
1
138 / 750
points
  • Partager cette question

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Merci pour votre retour.
    J'ai oublié de préciser que sur mes 2 télécommande une est quasi neuve (3 mois) et au départ tout fonctionnait correctement.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Précisez quand même sur quelle motorisation ?

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Ah oui désolé il s'agit d'un moteur Dexxo Pro 800

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Bonne question. Je viens d'aller vérifier sur le moteur il est inscrit Dexxo Pro 800 uniquement

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Gaétan,

    Le voyant de votre télécommande est-il rouge ou vert ? De plus, pourriez-vous m'indiquer ce que vous entendez par "de façon répétitive", saurez-vous me dire une moyenne d'utilisation ?

    Bonne journée,

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Bonjour

    Les voyants de mes telecommandes sont rouges comme a l'origine.
    Ce que j'entend par répétitif c'est que si j'utilise la même telecommande plusieurs fois de suite pour ouvrir ou fermer je n'ai pas de soucis mais si j'utilise une télécommande pour ouvrir et que ma femme souhaite fermer avec sa telecommande il faut appuyer une dizaine de fois avant que la porte ne se ferme. Auparavant je pouvais ouvrir d'une telecommande et fermer dans la foulée avec une autre je n'avais aucun soucis.
    Peut étre ne suis je pas très clair dans mes explications désolé
    Merci encore pour vos réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Gaëtan,

    Il faudrait essayer d'effectuer une effacement des télécommande de votre motorisation et une reprogrammation en suivant la procédure ci-dessous :

    • Faites un appui maintenu de 7s sur le bouton PROG du moteur jusqu'à ce que l'ampoule de la motorisation clignote
    • Faites ensuite un appui de 3s sur le même bouton PROG de la motorisation, l'ampoule s'allume et l'écran affiche F0
    • Prenez une télécommande et faites un appui sur le bouton sur le bouton qui pilote la motorisation, l'ampoule clignote et l'écran repasse en C1
    • Recommencez les deux dernières étapes pour l'autre télécommande.

    Est-ce que le problème persiste ?

    Bonne journée,

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Bonjour.
    Merci pour votre réponse. J'ai effectué les modifications que vous m'avez conseillé et pas d'amélioration. En faisant cette manipulation cela me paramètre correctement une télécommande mais si je fais la même chose avec la 2e cela me deprogramme les 2...Je désespère

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Gaëtan,

    On est d'accord que l'appui 7s sur le bouton PROG de la motorisation, vous le réalisez qu'une seule fois avant la mémorisation de la première télécommande ? Il ne faut pas le faire pour mémoriser la seconde.

    Bonne journée,

    Gaetan
    Gaetan

    Gaetan

    Niveau
    1
    138 / 750
    points

    Bonsoir ,

    Oui oui pas de soucis je le fais uniquement pour programmer la 2e telecommande. J'ai réessayé plusieurs fois ce weekend....sans succès. Il ne peut pas y avoir de soucis de canaux entre les 2? (Interférence par exemple)
    Cdt

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Gaëtan,

    D'après ce que vous nous indiquez, il semblerait que le problème vienne de vos télécommandes, il faudrait donc vous rapprocher de votre installateur en charge de votre SAV.

    Bonne journée,

    Haut de page