Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

link 2 le retour ?

hier j'ai supprimé le link et réinstaller les divers équipements. Un peu énervant détre contraint de tous réinstaller. Ca refonctionnait jusqu'a ce matin. led clignotante rapide. A priori wifi ok mais soucis pour accrocher internet. Je précise je n'ai rien fait sur la box; c'est revenu au bout d'un moment. Ca commence à me chauffer un peu. Pas super fiable comme produit. j'avais au préalable déjà crée un réseau isolé sur la box en 2.4 donc ca ne viens pas de la. Un yellow pourrait t 'il m'envoyer une réponse ou aiguiller mes recherches avant que je la passe par la fenetre. D'avance merci

manuel F.
manuel F.

manuel F.

Niveau
0
17 / 100
points
Code postal:
91600
Spécialité:
Mon produit Somfy favori:
somfy protect
Ma petite astuce:
Raison sociale:
Adresse:
124 rue de Paris
Ville:
Savigny sur Orge
Site internet:
0
Activité professionnelle:
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Il est inutile de créer a chaque fois un nouveau post pour le même problème,
    merci cliquer sur "Répondre à cette question" dans le sujet d'origine pour garder le fil.
    http://forum.somfy.fr/questions/1686829-link-clignotant-m...

    Haut de page