Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Cellules et ampoule orange ne s'allument pas

Bonjour,

J'ai un moteur pour portail Freevia 300 qui fonctionne très bien mode séquentiel. Je souhaiterai le passer en mode automatique mais lorsque je fais la procédure avec la télécommande la lumière mode automatique ne devient pas fixe et au bout de quelques secondes la lumière mémoire RAZ clignote.
De plus l'ampoule orange ne s'allume pas et les cellules ne fonctionnent pas. J'ai changé les câbles électriques pour les cellules et ampoules mais cela ne fonctionne toujours pas.
Merci pour votre aide.
Cordialement

Eric B.
Eric B.

Eric B.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Quel est l'âge de votre Freevia ?

    Il faut déjà s'assurer que les cellules fonctionnent correctement.

    Faites cet essai:

    Ouvrez le portail.

    Fermez le portail.
    Pendant qu'il se referme, coupez le faisceau entre les cellules.

    Que fait le portail à ce moment ?

    Montrez des photos de votre câblage des cellules et du boîtier moteur.

    Eric B.
    Eric B.

    Eric B.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    Le moteur a 1,5 ans. J'ai déjà essayé de passer devant les cellules quand le portail se referme mais il ne s'arrête pas.

    Cordialement

    Eric B.
    Eric B.

    Eric B.

    Niveau
    0
    34 / 100
    points

    Bonjour, non je ne peux pas programmer le mode automatique.
    Vous trouverez en pièce jointe les photos de mon cablage

    Je vois de la rouille et des toiles d’araignées !...

    Mesurez la tension sur les deux bornes de chaque cellule.

    Mettez le capot uniquement sur la cellule TX, celle qui n'a que 2 bornes.
    Et voyez si le voyant s'allume rouge sur la carte RX (celle à 4 bornes).

    Regardez l'état et la propreté derrière les cartes.

    Eric B.
    Eric B.

    Eric B.

    Niveau
    0
    34 / 100
    points

    Bonjour,

    La tension est à 0,08 sur la cellule TX et aucune sur la RX, aucun voyant rouge ne s’allume. Les cartes sont propres derrières.

    Cordialement

    Anna B.
    Anna B.

    Anna B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Eric,

    sur vos cellules ce n'est pas l'ampoule qui doit s'allumer mais une led qui se situe sur la cellule réceptrice (4 bornes).
    donc pour que vos cellules fonctionnements vous devez les raccorder, mettre le capot sur la cellule émettrice (2 bornes) aligner la cellule réceptrice, faire une remise à zéro et vérifier que la led de le cellule réceptrice soit allumée.

    Bonne journée

    Haut de page