Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Comme tout Forum sur internet, vous vous adressez à des personnes et nous trouvons regrettable de devoir en arriver-là, mais aujourd'hui plus de la moitié des messages présents sur ce Forum ne les respectent pas.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Réinstallation Home Alarm ?

Bonjour,

J'ai récupéré le Home Alarm de l'ancien propriétaire qui est resté 1 an en emménagant sur les lieux. Ce dernier fonctionnait très bien. Cependant en début de semaine j'ai voulu installer le Home Alarm sur l'application afin de gérer l'alarme via l'appli. Impossible de retrouver le link pour l'appli. J'ai alors suivi la manipulation pour réinitialiser ce dernier comme l'application me le demandait. Rien à faire non plus. J'ai essayé de nouveau 3 jours après et là l'appli a pu reconnaître le link. Je pense qu'il se mettait à jour.

Par contre depuis je n'arrive plus à activer l'alarme via la petite télécommande, comme si le signal n'était plus reconnu. Quand j'essaie d'aller plus loin dans l'application pour installer le link, après mettre connecté au réseau et mis le mot de passe, l'appli me dit que le link n'est pas connecté au réseau. J'ai tout essayé, type de réseau WPA2 PSK, fréquence 2.4 et non 5, longueur mdp et nom réseau, pas de caractère spéciaux, etc...

Je me dit que le link est peut être encore rattaché au compte de l'ancien propriétaire d'où le fait que ça plante ou sinon il y a un autre problème : réseau, etc ?

En complément j'ai réussi à installer la caméra sans problème.

Merci par avance.

Cordialement.

Isma D.
Isma D.

Isma D.

Niveau
0
88 / 100
points
Code postal:
60870
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Isma,

    Afin de diagnostiquer la source du défaut que vous rencontrez, je vais avoir besoin du numéro d'identification de votre Link qui se trouve sous l'adaptateur secteur de ce dernier (voir image ci-dessous) :

    Bonne journée,

    Isma D.
    Isma D.

    Isma D.

    Niveau
    0
    88 / 100
    points
    Code postal:
    60870
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Finalement le link a bien voulu s'installer et trouver le réseau. J'ai réessayé plusieurs fois et à la fin ça à fonctionné. J'ai enfin pu tout synchroniser et désormais j'ai accès à tous les appareils via l'application, c'est juste génial. Je vais pouvoir compléter mon installation avec d'autres produits Somfy compatibles.

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique