Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Ajout équipements TAHOMA

Bonjour,
Je suis équipé d'une box tahoma, mes chauffages eau chaude sont connectés via une tête thermostatique Danfoss et mes volets sont pilotés par le système Smoove origin Io.
Lorsque j'ai emménagé dans mon nouveau logement, j'ai enregistré la box tahoma et 4/5 radiateurs étaient déjà connectés dessus.
Depuis, j'essaie en vain de connecter mes 5 volets mon radiateur manquant et mes sondes température ext et ensoleillement.
Je respecte à la lettre le protocole Somfy mais rien ne fonctionne. Je suis un peu désespéré... HELP please ;)

Thibault L.
Thibault L.

Thibault L.

Niveau
0
46 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    pour les VR il faudra faire une RAZ comme suit;
    https://youtu.be/Ej-aFz1O6yE
    Ensuite vous pourrez les appairer via leur smoove respectif.
    Pour les sondes vous allez dans ajouter IO puis sélectionnez capteur.

    Thibault L.
    Thibault L.

    Thibault L.

    Niveau
    0
    46 / 100
    points

    Bonjour,

    Voila le résultat lorsque je souhaite ajouter un équipement.
    Et pourtant je respecte bien toutes les étapes..

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Vous parlez d'ajouter un équipement, or, votre capture montre un capteur...? Ce n'est pas la même chose !
    Pour un capteur, faites-vous l'appui sur prog ? Voir en fichier.

    Thibault L.
    Thibault L.

    Thibault L.

    Niveau
    0
    46 / 100
    points

    Oui je fais bien :
    Configuration - ajout équipement IO - capteur - capteur soleil IO - appui 3s sur prog et le résultat est toujours négatif

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Faites-vous bien la manip en tenant le capteur devant la Tahoma?
    Si oui, commencez par vider les caches, popups et autres bloqueurs de pub de votre navigateur.

    Si le défaut persiste attendez l'avis d'un Yellow's.

    Thibault L.
    Thibault L.

    Thibault L.

    Niveau
    0
    46 / 100
    points

    En vidant les caches et popups, j'ai réussi à ajouter mes deux sondes.

    En ce qui concerne les volets, je fais :
    Configuration - ajout équipement IO - Smoove Origin IO - 2S sur Prog (le volet fait bien le va-et-vient) mais la tahoma ne le reconnait pas.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Pour les capteurs, scénario, smart, quant ca marche pas, on commence toujours par vider les caches.

    Le VR est protégé par une clef IO,
    Dites-nous combien de VR IO refusent d'être reconnus par Tahoma?

    Thibault L.
    Thibault L.

    Thibault L.

    Niveau
    0
    46 / 100
    points

    J’ai 5 vr Io

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Donc sur ces 5 VR il faut faire une RAZ.
    Attention de bien suivre la manip, seul le moteur à reseter doit être alimenté, tous les autres débranchés.
    Ensuite vous pourrez les affecter à Tahoma via leur smoove.
    https://youtu.be/Ej-aFz1O6yE

    Haut de page