Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

installation caméra ?

Bonjour
Dans un premier temps j'ai envoyé un 1er email décrivant le problème noté en couleur verte ci dessous.
Toujours pas de réponse ni solution!!!

1) Bonjour, je doit réinstaller ma caméra, mai pour cela je doit la d'installer de l'application quand je suis le processus je vais sur caméra dans l'application supprimer je reçois le message suivant
(Veuillez d'abord retirer le service d'enregistrement vidéo de cette camera avant de la désinstaller) je vais alors dans mes service, service d'enregistrement vidéo, mais impossible de déactiver mon option silver pour pouvoir d'installer la caméra.
La caméra doit d'abord être désinstaller de l'application.
Via le technicien la caméra à été enlevée du système comme j’étais un fin de contrat silver je ne l'ai pas renouvelé.
2) Si je suis l'installation d'un nouveau produit en occurrence caméra tout ce passe normalement jusqu'à l'étape,
votre caméra est entrain de s'installer (cette étape ........)
et cela peut durer un temps indéfini elle ne s’installe pas.!!
Je vous saurez grès de bien vouloir me venir en aide pour régler ce problème, merci .

Après de nombreux essais impossibles de réinstaller la caméra, le conseiller technique me dit-il y a un problème à la caméra nous allons vous la remplacer sous garantie OK. elle avait presque un an.
Je suis allé au magasin où j’avais acheté la caméra mais le magasin (brico planet Mons) ne suivait plus le produit, donc ils m'ont remboursé la caméra .
J'ai donc acheté une nouvelle caméra (Magasin Brico 7300 Boussu)
Je et l'ais installé comme en suivant scrupuleusement le processus d’installation, mais à mon grand étonnement exactement le même problème en fin d’installation, patienté cela peut prendre quelques minutes même au bout d'une heure la caméra ne s’installe pas.
J'ai donc remplacé une caméra qui devait fonctionner normalement.
Je possède également encore une partie de mon installation avec une centrale MYFOX j'ai dû remplacer les piles d'un détecteur de mouvements après avoir remis des nouvelles piles le système indique toujours que les piles sont à remplacer mais le détecteur lui fonctionne normalement idem quand j'ai dû remplacer les piles d'un des tags même problème.
Cela devient vraiment un énorme problème qui maintenant me pape vraiment sur les nerfs.
Je vous saurais gré de bien vouloir me venir en aide pour régler ce problème, merci.

En pièce jointe photos des références des caméras et du Link.
3 pièces jointes

Jean-Marie D.
Jean-Marie D.

Jean-Marie D.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Halima M.
    Halima M.

    Halima M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jean-Marie,

    Pouvez-vous tout d'abord m'indiquer à quelle adresse avez-vous envoyé un e-mail ? Car il s'agit bien de votre première intervention sur ce forum.

    Concernant les caméras, si je comprends bien vous n'en avez qu'une maintenant car l'autre a été remboursée par le magasin. Pouvez-vous m'indiquer les réglages WiFi de votre box internet, débit de connexion à l'endroit ou vous installez la caméra et votre modèle de téléphone ?

    Concernant les accessoires de l'alarme Myfox, vérifiez que la pile du détecteur de mouvement est bien une Lithium LR6 3,6 volts.

    Bonne journée,

    Haut de page