Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion caméra impossible?

Bonjour,
j'ai installé un Home protect vidéo. Tout s'est bien déroulé jusqu'à l'installation de la caméra. 1ère tentative de connexion sans soucis. Une mise à jour de la caméra est effectuée (elle m'est signalée comme ayant échoué) et depuis, impossible de connecter la caméra. Reset multiples et variés, débranchements, la caméra n'apparait pas dans mon installation malgré un mail de confirmation adressé à mon épouse... J'ai bien sûr tout contrôlé coté Livebox. Le processus d'installation se déroule normalement, la caméra se connecte et ...l'installation a échoué. Led blanche clignotante et volet immobile en position ouverte. Une tentative de connection via iPhone 7 et Home-kit a fonctionné un moment et depuis, la caméra n'est pas détectée.
Voici le n° de la caméra 0076B104469C CAAH
Merci pour votre aide et vos conseils.

Pierre B.
Pierre B.

Pierre B.

Niveau
1
122 / 750
points
  • Partager cette question

    Réponses

    Bonjour Pierre,

    Votre caméra semblait partiellement installée. Je vous invite à la réinitialiser à l'aide du picot fourni (appui de 10 secondes) et a ressayer l'installation à proximité de la box internet.

    Je vous rappelle les prérequis d'installation :

    – Type de réseau WiFi 2.4GHz (5GHz désactivé ou avec SSID différent)
    – Mode de sécurité en WPA2 PSK/AES. WEP aussi compatible mais non conseillé.
    – Pas de caractères spéciaux dans le mot de passe et SSID
    – Filtrage MAC, contrôle parental et WPS désactivé
    – Pare-feu désactivé ou niveau faible
    – Canal automatique (ou manuel au moins saturé)

    Bonne journée,

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Réponse de Pierre sur un autre post:

    <<Bonjour Jorge et merci pour votre réponse.
    J'ai une nouvelle fois vérifié les paramètres de la box qui sont conformes.
    J'ai également effectué de nombreux resets , sans succès. Le volet de la caméra reste ouvert et la led blanche continue à clignoter, même en la laissant branchée un long moment après échec de l'installation. J'ai également approché (à moins d'un mètre) la caméra de la box pendant toute la durée de l'installation.
    Sans succès jusqu'à présent.
    Merci de continuer à m'aider dans mon installation.
    Cordialement, Pierre>>

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Merci à Sylvain pour le transfert de ma seconde question !!

    Bonjour Brégeot,

    Malheureusement, la caméra s'installe toujours partiellement. Pourriez-vous installer la caméra sur un autre réseau WiFi ou créer un partage de connexion mobile ? Le but serait d'essayer l'installation de votre caméra avec un configuration différente à la votre pour voir si l'impossibilité d'installation vient de la caméra ou du réseau.

    Bonne journée,

    PS : merci Sylvain ;)

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonjour Jorge,
    Je n'ai pas d'autre accès wifi disponible. J'ai réussi à la connecter et à obtenir des images via une connexion mobile. J'ai ensuite retenté ma chance via ma Livebox sans succès...
    J'ai de nouveau contrôlé les paramètres de la Box et réglé le pare-feu au mini. Sans résultat pour le moment.
    Merci pour votre aide !

    Bonjour Pierre,

    Vous avez donc tenté un changement de réseau WiFi vers la Livebox et la caméra ne se connecte toujours pas. Il doit bien avoir un réglage de votre Livebox qui empêche la connexion de cet équipement.

    Pouvez-vous nous fournir des captures d'écran avec tous les paramètres WiFi ?

    N'hésitez pas à ressayer en déconnectant tous vos appareils connectés à la box afin de libérer au maximum la bande passante.

    Bonne journée,

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonjour et merci pour votre réponse,
    Ci-joint la copie d'écran demandée. Je viens d'essayer sans succès après avoir déconnecté tous mes périphériques Wifi. Suppression de la connection qui s'était créée via un iPhone (qui avait très bien fonctionné...) La caméra n'est même plus trouvée...
    Merci pour votre aide.

    Bonjour Pierre,

    Alors, tout d'abord, si vous avez réussi à installer la caméra, je ne comprends pas pourquoi la supprimer aujourd'hui encore une fois. L'option "Changer de réseau WiFi" est bien là pour une raison.

    Je vous ai indiqué les prérequis vendredi et pourtant le réseau en 5 GHz est toujours activé.

    Merci donc de bien lire les prérequis d'installation et de revenir vers moi seulement si vous paramétrez votre box comme indiqué et que la caméra ne s'installe toujours pas :

    – Type de réseau WiFi 2.4GHz (5GHz désactivé ou avec SSID différent)
    – Mode de sécurité en WPA2 PSK/AES. WEP aussi compatible mais non conseillé.
    – Pas de caractères spéciaux dans le mot de passe et SSID
    – Filtrage MAC, contrôle parental et WPS désactivé
    – Pare-feu désactivé ou niveau faible
    – Canal automatique (ou manuel au moins saturé)

    Bonne journée,

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonsoir Jorge,

    J'ai supprimé la caméra et tenté une installation complète car le changement de réseau était impossible via l'application.
    Je ne souhaite nullement vous faire perdre votre temps et vous remercie de m'aider. Je ne sais comment expliquer que j'ai été stupéfait en examinant la copie d'écran que je vous ai transmise... Voici en pièce jointe celle, partielle, prise deux minutes avant ou il apparait bien que les 5 Ghz sont bien déconnectés... Je n'ai pas d'explication... Je joins l'état actuel de la box.
    Désolé et merci pour votre patience. Je réessaie et vous tiens informé.
    Cordialement, Pierre B

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Re-bonsoir,
    Je pense avoir effectué les réglages demandés... Copie d'écran jointe.
    Essai de changement de réseau Wifi infructueux. La led blanche continue de clignoter.
    Merci pour votre aide.

    Bonjour Pierre,

    La caméra s'installe toujours partiellement.

    Côté captures d'écran, tout semble correct. Avez-vous vérifié que le pare-feu Orange est en niveau faible ?

    Si l'installation se termine par un échec mais la caméra clignote en blanc, elle cherche toujours à se connecter. Lorsque le débit de connexion est faible, cela peut prendre longtemps. N'hésitez donc pas à laisser la caméra branchée 24 heures même après un échec d'installation.

    Revenez-vers moi par la suite.

    Bonne journée,

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonjour Jorge,
    Mon pare feu est bien au minimum.
    J'ai réinstallé la caméra via partage de connexion mobile et tenté de changer de réseau Wifi via l'application. Sans succès jusqu'à maintenant. la caméra m'est indiquée comme non connectée. J'ai suivi vos instruction et laissé cette dernière branchée. La led blanche clignote depuis maintenant une vingtaine d'heures. La caméra est à un mètre de ma box.
    Merci pour votre aide.
    Bonne soirée

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonjour Jorge,
    Je suis désemparé... Après une petite semaine loin de mon réseau WIFI, je le retrouve avec les 2 fréquences actives!
    Je viens de tout remettre dans l'ordre et tente une réinstallation de cette caméra une nouvelle fois.
    Sans succès pour le moment. La led clignote en blanc et la caméra est à quelques centimètres de la box.
    Merci pour votre aide.
    Cordialement, Pierre

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    P.S. La caméra apparait comme connectée en wifi sur le tableau de commande de la box.

    Bonjour Pierre,

    Il y a quelque chose dans votre réseau qui bloque l'installation de la caméra, notamment si vous êtes parvenu à l'installer via un partage de connexion WiFi.

    Avez-vous contacté Orange ? Une réinitialisation aux paramètres d'usine de la Livebox peut s'avérer nécessaire.

    Bonne journée,

    Pierre B.
    Pierre B.

    Pierre B.

    Niveau
    1
    122 / 750
    points

    Bonjour,
    J'ai éteint et rallumé ma box, réinitialisé la caméra et... ça a fonctionné immédiatement !!
    Merci pour votre suivi et votre patience.
    Cordialement, Pierre.B

    Haut de page