Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

perte de connexion serveur ?

Mon alarme protexiom fonctionnait parfaitement et j'ai eu une perte de connexion serveur le 05/04/19 à 1h du matin (je dormais).le matin voyant le clavier clignoter, j'ai pu me connecter en local mais pas à distance.En local j'ai fais une copie écran "réglage réseau"et j'ai réinitialisé.
Là, plus d'acces du tout: donc menu 780 sur clavier, relevé de l'adresse IP, saisie dans le navigateur,et à nouveau acces en local uniquement,saisie des données "réglage réseau" relevées et toujours pas d'acces serveur Somfy.
Y a-t-il un probleme coté serveur chez somfy ou comment retrouver les fonctions normales??
Merci pour votre aide.
Patrick v

patrick V.
patrick V.

patrick V.

Niveau
1
230 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bjr

    Il n'y a pas de problème chez Somfy !
    Le problème vient du fait que votre transmetteur ne communique plus avec le serveur Somfy. Vous avez un problème chez vous ! Commencez par relancer votre accès Internet.

    patrick V.
    patrick V.

    patrick V.

    Niveau
    1
    230 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Pierre
    Il est bien evident que j'avais déjà relancé plusieurs fois internet (qui fonctionnait d'ailleur parfaitement avec d'autres apli)mais rien n'avait changé.
    Par contre mon probleme semble résolu:
    j'ai découvert que sur la page "réglage de l'interface" dans la case adresse du serveur il y avait"personalisé" avec une adresse à 3 lettres ???, j'ai remis alarmesomfy.net et là : miracle.
    je n'ai pas d'explication concernant cette modif d'adressage de serveur DNS.(qui s'est produite pendant mon sommeil!!!.
    Bonne journée
    Patrick v

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Donc, problème résolu !
    Si c'était toujours aussi facile !

    Bonne journée et merci de ce retour !

    Haut de page