Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion du Link au cloud Somfy impossible (alarme neuve ayant pu se connecter 2 jours avant)

Bonjour,

J'ai pu installer l'alarme qui a fonctionné une journée puis j'ai reçu un message disant perte réseau.

J'ai donc cliqué sur changer de réseau puis ai remis les informations/ Cela a fonctionné 1 journée.

Puis a nouveau même message de perte de connexion. J'ai donc essayé de changer le réseau a nouveau... cela n'a pas fonctionné.
J'ai réinitialisé le Link, ca n'a toujours pas fonctionné.
Voulant le réinitialiser a nouveau, j'ai du attendre que la batterie du link se décharge et ai re-tenté par deux fois.

A chaque fois c'est le même problème: Je peux lancer l’installation, sélectionner mon réseau wifi, puis celui somfy, l'interface m'indique que les paramètres wifi sont bien envoyés puis que le Link cherche a se connecter a votre cloud. Au bout de 5-10 minutes j'obtient un message m'indiquant que la connexion est impossible.

Pour un produit aussi cher et sensé etre user friendly c'est absolument anormal.

Pouvez-vous prendre contact rapidement avec moi pour régler le problème svp?

Merci d'avance.

Marc Aurèle.

Marc F.
Marc F.

Marc F.

Niveau
0
45 / 100
points
  • Partager cette question

    Réponses

    Bonjour Marc,

    Afin d'identifier le défaut que vous rencontrez, pourriez-vous me communiquer le numéro d'identification de votre Link que vous trouverez sous adaptateur secteur de votre équipement

    Bonne journée,

    Marc F.
    Marc F.

    Marc F.

    Niveau
    0
    45 / 100
    points

    Bonjour Thomas,

    Par ailleurs je vous confirme:

    • Que le link est situé a 5-10cms de ma livebox
    • Que l'ensemble des appareils connexes (Sirène, Camera, Détecteur de mouvement et intellitags) étaient tous débranchés / Sans pile lors de mes tentatives
    • J'avais par ailleurs forcé la fermeture de l'app avant chaque tentative

    Un grand merci d'avance pour votre aide.
    En effet, nous venons de subir un cambriolage et ne souhaitons pas revivre cette expérience douloureuse et coûteuse.

    Dans l'attente de vous lire.

    Bonne soirée.

    Marc.

    Bonjour Marc,

    Merci de bien vérifier avant les prérequis réseau de votre connexion internet. Pour qu'un équipement Somfy Protect puisse se connecter à votre réseau WiFi, il est impératif de :

    • Désactiver le 5GHz
    • Avoir une clé de cryptage en WPA2 AES
    • Avoir une clé de cryptage de 26 caractères maximum
    • Avoir une clé de cryptage sans caractères spéciaux ( !, :, @, ç, …)
    • Être sur un canal Auto
    • Ne pas activer le WPS ou Easy Pairing
    • Ne pas avoir activé le filtrage MAC

    Bonne journée,

    Marc F.
    Marc F.

    Marc F.

    Niveau
    0
    45 / 100
    points

    Bonjour Thomas,

    Je vous confirme avoir fait tout cela (bien que cela ne soit pas nécessaire vu que l'alarme a fonctionnée 2 jours ce qui prouvait que tout était bien paramétré).

    Que puis-je faire pour solutionner mon problème?
    Est-ce une intervention de votre coté?

    Merci pour votre retour.

    Marc Aurèle.

    PS: Pouvez-vous svp masquer mon adresse Mac pur ne pas tenter de futur hackeurs? Merci.

    Bonjour Marc,

    Afin d'exclure tout problème de réseau, pourriez-vous faire un test via un partage de connexion sur un autre smartphone. Il faudrait que vous ayez un second smartphone qui servira en tant que partage de connexion 4G via WiFi, connectez votre premier smartphone sur le réseau de partage de connexion émis par ce second smartphone et lancé la procédure d'installation du Link via ce réseau de partage de connexion et non plus sur votre box ADSL, est-ce que ça fonctionne ?

    Bonne journée,

    Anthony
    Anthony

    Anthony

    Niveau
    0
    22 / 100
    points

    Bonjour,
    je constate exactement le même problème avec mon alarme acheté hier.
    Pouvez-vous faire le nécessaire pour que je puisse enfin activer cette dernière?
    Comment faire pour que je vous envoi mon numéro de série sans que celui-ci soit publié sur le forum?
    Merci d'avance pour votre aide.
    Anthony

    Bonjour Anthony,

    Le numéro d'identification de votre Link n'est en rien une donnée sensible, il n'y a pas d'inquiétude à le mettre sur le forum.

    Bonne journée,

    Anthony
    Anthony

    Anthony

    Niveau
    0
    22 / 100
    points

    Merci pour votre retour, l'identifiant de mon Link est BU011100DC6E
    J'ai essayer toutes les procédures du forum et des aides somfy mais rien y fait. l'appairage fini toujours en erreur.
    Pouvez-vous m'aider?

    Bonjour Anthony,

    Votre Link avait déjà été configuré sur une autre installation, nous l'avons remis à zéro et supprimé vous pouvez l'installer sur votre compte dès à présent.

    Bonne journée,

    Haut de page