Chers membres de la communauté,

Cette année Somfy célèbre son cinquantième anniversaire, à cette occasion le vendredi 5 juillet 2019 notre service consommateur fermera exceptionnellement à 17h.

  Nous vous remercions de votre compréhension. 

Merci pour votre compréhension et bonne journée.

L’équipe des Yellow’s

Question en attente de réponse

Perte connection de certains module après mise à jour

Bonjour,

Je viens de m'apercevoir que certains composants ne sont plus connectés à ma Box Tahoma et il me semble que c'est relatif à la dernière mise à jour.
Ce qui marche toujours:

  • capteur mouvement IO
  • Capteur ouverture de porte
  • Ce qui ne marche plus:

    • sirène intérieur IO --> j'ai changé les pile et retenter de la synchonisée
    • Volet roulant SOmfy, pareil essayé de suivre les manipulation pour faire un reset des volets

    J'ai aussi tenté de faire un reset de la box.

    Dans le cas des volet et de la sirène j'ai un message assez rapide indiquant une impossibilité de se connecter au équipements home control.

    Voilà le genre de manip que j'ai fais
    http://forum.somfy.fr/questions/1127476-identification-equipements-io-homecontrol-echoue

    Enfin voilà le pin de ma box:
    1206-7480-4714

  • Partager cette question

    Réponses

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    34 / 100
    points
    Code postal:
    34130
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    103 rue du Bellevue
    Ville:
    SAINT-AUNES
    Site internet:
    Activité professionnelle:

    Bonjour Romain,

    J'ai le même soucis que toi pour toute mon installation depuis la dernière mise à jour (volet roulant + split hitachi + radiateur Atlantic).

    J'ai fait :

    • reset de la box => aucun changement
    • changement d'endroit de la box => aucun changement
    • Suppression des appareils dans tahoma et maintenant je ne peux plus les rajouter !

    Bref la box ne me sert plus à rien pour le moment.

    En voyant le nombre de personnes ayant un problème depuis la dernière mise à jour, j'espère qu'un Yellow pourra nous aider ! ;)

    Pour info, voici le PIN de ma box 1206-8582-3706

    Merci.

    Merci Mathieu pour le feedback, ça me rassure...attendons donc une réponse officielle et j'en suis sûr un patch.

    Bonjour Romain et Mathieu,

    Quel est le modèle de votre box ADSL ? Rencontrez-vous des problèmes via les commandes individuelles des volets roulants ?

    Bonne journée,

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    34 / 100
    points
    Code postal:
    34130
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    103 rue du Bellevue
    Ville:
    SAINT-AUNES
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,

    De mon côté je possède la livebox play version ADSL d'Orange.
    Et je n'ai aucun soucis avec les commandes individuelles pour les volets (Smoove rs100 IO).

    Est-il possible de réinitialiser entièrement la box tahoma afin d'essayer de tout reconfigurer comme avant ?

    Merci.

    Bonjour,

    Aucun problème via les télécommandes.

    Pour la box, c'est celle de de RED SFR fibre optique.
    https://www.red-by-sfr.fr/offre-internet/

    Mais le Hub somfy est lui connecté à un routeur Asus Ac68u (qui lui même est connecté à la box)

    Mais j'ai de gros doute sur le fait que cela vienne de la box ?
    A noter que le détecteur de mouvement et de porte marchent toujours. Seul les volets et la sirène ne se connectent plus.

    Bonjour Mathieu et Romain,

    Mathieu, je note de nombreux capteur fantômes IO qui ont l'air de se mémoriser intempestivement sur votre Tahoma, possédez-vous des équipements Atlantic ?

    Romain, avez-vous essayer de remettre à zéro votre Sirène IO via un appui de 10s sur le bouton PROG avant de retenter sa mémorisation ?

    Bonne journée,

    Mathieu C.
    Mathieu C.

    Mathieu C.

    Niveau
    0
    34 / 100
    points
    Code postal:
    34130
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    103 rue du Bellevue
    Ville:
    SAINT-AUNES
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,

    Ah on en vient a un autre problème ! Effectivement j'ai des équipements Atlantic (ballon thermo et radiateurs que j'ai ajouté au départ et tout fonctionnait bien). Les capteurs se sont ajoutés au moment de l'ajout des radiateurs (si je ne me trompe pas) dans la tahoma. Comme je l'ai dit au début, j'ai supprimé tous les équipements suite au problème après la mise à jour. Du coup, aujourd'hui je vois ces capteurs sur l'application pour Iphone mais ils sont invisibles à partir de l'interface web.

    Ce week-end il y a eu une petite avancée (sans rien modifié dans la configuration ou placement de la box), j'ai pu à nouveau associé mon split Hitachi. Du coup, j'ai testé de re-associer également les télécommandes des volets mais sans succès.

    Avez-vous une piste du pourquoi du jour au lendemain suite à la mise à jour, tous les équipements étaient comme hors ligne ?

    Merci de votre aide :)

    Bonjour Thomas,

    J'ai essayé la manipulation....mais maintenant il manque une option dans l'interface de configuration Tahoma pour installer la sirène, en suivant la procédure :
    https://doc.laboutiqueduvolet.com/docs/indocument1/SIBOX_...

    Je n'ai plus d'option "sans télécommande" dans l'ajout d'un équipement io

    Re bonjour,

    je reture ce que je viens de dire, j'ai trouvé le bouton, par contre même après un appuis long de 10 secondes sur la sirène, j'ai un message d'erreur qui s'affiche rapidement :
    voir screenshot attaché

    Et j'ai ré essayé avec les volets via l'ajout d'une commande origin io --> exactement le même problème.

    J'ai acheté ce pack Tahoma pour deux raisons:

    • il me fallait une alarme (donc ducoup sans sirène c'est presque inutile)
    • je voulais controler mes volet via Alexa --> impossible

    Qu'elle est la procédure pour faire valoir ma garantie?

    Romain

    Bonjour Mathieu et Romain,

    Mathieu, pourriez-vous couper électriquement vos équipements Atlantic, mais laisser vos volets roulants alimentés, lancez ensuite une recherche d'équipement IO sans télécommande, retrouvez-vous vos volets roulants ?

    Romain, je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre TaHoma soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique