Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Intellitags non reconnue que puis je faire ?

Bonjour j'ai acheté ce jour une somfy protect . J'ai pu installer le link et l'alarme d'intérieure.
Par contre arrivé à l'étape des tags aucun moyen d'installer ces derniers. A vrai dire j'en ai tenté deux sur trois. J'ai essayé a plusieurs reprises et j'ai donc du enlever la pile et la remettre. J'ai tenté un changement de pile. Le soucis c'est que cela finis par échoué on ne sait pas trop pourquoi. Il n'y a aucune alerte sonore ou autre... A noter que pour installer le link j'ai du franchement batailler. Je me suis résolu a changer mon mot de passe et le protocole de ma clef wifi et cela à finis par fonctionner. Je précise ce point car il y a peut être un lien. Je suis programmeur et j'avais auparavant une box my fox evology ou je n'avais eu aucun soucis d'installation. En espérant que vous puissiez éclairer ma lanterne parce que la je sèche... La faute à pas de chance ? deux tags défecteux ? J'essaierai le troisième demain car la je fatigue....

Cordialement.

david D.
david D.

david D.

Niveau
0
12 / 100
points
Code postal:
59150
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    david D.
    david D.

    david D.

    Niveau
    0
    12 / 100
    points
    Code postal:
    59150
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour oui j'ai essayé.

    Par contre j'ai reesayé ce matin et cela a fonctionné comme attendu...

    La seule chose qui pourrait expliquer que le problème se soit régler est le fait que lorsque je suis allez sur mes équipements via l'interface et plus précisemment sur la sirène. L'interface ma demandé de compléter la dernière étape. étape que j'avais pourtant complété. Pourtant l'interface indiquait que tout était correcte. cela n'a peut être pas de lien mais c'est peut être la raison de cette non détection de tags.

    Cordialement,

    Haut de page