Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Protexiom 70 Détecteur d'ouverture

Bonjour,

Je dispose d'une alarme Protexiom 70. J'ai déplacer un détecteur d'ouverture d'origine. Depuis, il ne fonctionne plus (j'ai 3 bips longs à l'activation de l'alarme, donc pour l'alarme, il manque un élément). Si j'appuie sur le détecteur, l'alarme sonne bien une fois. Toutefois j'ai un doute. Y a t'il un cylindre métallique dans le "détecteur" mais également dans le petit "récepteur", car seul le "récepteur" en a un. J'ai trouvé un cylindre de taille identique au sol. Est-ce celui du détecteur ? Si oui, ou le place t'on dans celui-ci. Merci.

Fabien R.
Fabien R.

Fabien R.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Fabien R.
    Fabien R.

    Fabien R.

    Niveau
    0
    13 / 100
    points

    Bonsoir,
    Merci pour ces précisions. L'aimant est bien dans le "récepteur", mais cela ne change rien. Toujours 3 bips longs à l'allumage. Quand je fais un test, le voyant ne s'allume pas quand j'ouvre et je ferme la porte. Pourtant, l'appareil est bien détecté par l'alarme car elle sonne quand j'appuie dessus et le voyant rouge s'allume. Merci.

    Haut de page