Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Télécommande SMOOVE Uno Io ne se connecte pas à Tahoma

Je possède une Tahoma de 2013
installée dans une nouvelle maison en 2016 avec 6 VR en SMOOVE IO.
Aujourd'hui j'ai fait installer 2 BSO montés avec deux télécommandes SMOOVE UNO IO.

Impossible de les appairer.

tout d'abord, cette télécommande ne figure pas dans la liste cf ma cinématique.
J'ai donc essayé avec les 3 smoove
j'ai appuyé sur la zone ou est censé est PROG
(soit sous la diode et au dessus de auto) mais jamais l'allumage de la diode ne se fait jamais.

pouvez vous m'aider?

Loetitia R.
Loetitia R.

Loetitia R.

Niveau
1
203 / 750
points
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Loetitia,

    La procédure à suivre sera la suivante :

    - Connectez-vous à l'interface PC de votre TaHoma, allez dans le menu "Configuration" et sélectionnez l'onglet "IO"

    - Cliquez sur "Ajouter" et sélectionnez "équipements"

    - Sélectionnez la télécommande "Smoove Origin IO"

    - Faites un appui de 3s sur le voyant de votre Smoove Uno IO qi s'avère être une touche tactile pour le Bouton PROG. Ce voyant s'allume en vert fixe et votre BSO effectue un va-et-vient

    - Sur le TaHoma cliquez sur OK, la Tahoma va découvrir votre Smoove Uno IO.

    Bonne journée,

    Loetitia R.
    Loetitia R.

    Loetitia R.

    Niveau
    1
    203 / 750
    points

    c'est bon merci. par contre pour votre info, la diode ne s'éclaire pas au bout de 3 secondes pour signaler qu'elle est en mode programmation... mais l'important c'est que j'ai pu appairer les deux BSO.

    Haut de page